












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Por qué grita esa mujer</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarionep.com.ar/static/custom/favicon.png?t=2019-09-02+11%3A44%3A49.623630" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/natasha-0-verde.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarionep.com.ar/noticia/1766/por-que-grita-esa-mujer">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Nep | Otra Agenda"/>
        <meta property="og:title"               content="Por qué grita esa mujer" />
        <meta property="og:description"         content=""/>
        <meta property="og:url"                 content="https://diarionep.com.ar/noticia/1766/por-que-grita-esa-mujer" />
        <meta name="twitter:image"              content="https://diarionep.com.ar/download/multimedia.normal.a3233133e83fee9d.706f72207175652067726974615f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.normal.a3233133e83fee9d.706f72207175652067726974615f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="672"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-09-02T22:08-03"/>
        <meta property="article:modified_time"  content="2019-09-02T22:19-03"/>
        
            <meta property="article:section"        content="Secciones - Poesía"/>
        
        <meta property="article:tag"            content="Por qué grita esa mujer | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Por qué grita esa mujer" />
        <meta name="twitter:description"        content=""/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-140802450-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 02 de septiembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarionep.com.ar/user/login?_next=https%3A%2F%2Fdiarionep.com.ar%2Fnoticia%2F1766%2Fpor-que-grita-esa-mujer%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarionep.com.ar/static/custom/logo.png?t=2019-09-02+11%3A44%3A49.623630" alt="Diario Nep | Otra Agenda"/>
                

                
                    <img class="only-mobile" src="https://diarionep.com.ar/static/custom/logo-movil.png?t=2019-09-02+11%3A44%3A49.623630" alt="Diario Nep | Otra Agenda"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarionep.com.ar/static/custom/favicon.png?t=2019-09-02+11%3A44%3A49.623630"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/2/derechos-humanos">Derechos Humanos </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/1/generos">Géneros</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/4/ambiente">Ambiente</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/5/comunicacion-popular">Comunicación Popular</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarionep.com.ar/galerias">Galerías</a></li>
                                
                                    <li><a href="https://diarionep.com.ar/categoria/6/secciones">Secciones</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div id="bloque-21" class="bloque-html bloque-contenido-1" data-bloque="21"><p><a href="https://diarionep.com.ar/pagina/826/socies-nep" target="_self"><img alt="COMUNIDAD NEP banner" caption="false" class="img-responsive lazyload" data-alto-grande="299" data-ancho-grande="3168" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.85f3a0a4e4606fe2.434f4d554e49444144204e45502062616e6e65725f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.85f3a0a4e4606fe2.434f4d554e49444144204e45502062616e6e65725f6e6f726d616c2e706e67.png 1000w, /download/multimedia.miniatura.acf8d54fdd5e277b.434f4d554e49444144204e45502062616e6e65725f6d696e6961747572612e706e67.png 400w, /download/multimedia.grande.a61d7f6a86f64e2b.434f4d554e49444144204e45502062616e6e65725f6772616e64652e706e67.png 3168w" height="299" style="border-width: 0px; margin: 0px;" width="3168"/></a></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-1766">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Por qué grita esa mujer
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarionep.com.ar/categoria/12/poesia">Poesía</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">02 de septiembre de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diarionep.com.ar/usuario/2/nep-cooperativo"><span itemprop="name">NEP Cooperativo</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diarionep.com.ar/noticia/1766/por-que-grita-esa-mujer" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diarionep.com.ar/noticia/1766/por-que-grita-esa-mujer" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item google-plus" href="https://plus.google.com/share?url=https://diarionep.com.ar/noticia/1766/por-que-grita-esa-mujer" target="_blank">
                        <i class="fa fa-fw fa-lg fa-google-plus"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://diarionep.com.ar/noticia/1766/por-que-grita-esa-mujer" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://diarionep.com.ar/noticia/1766/por-que-grita-esa-mujer" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="whatsapp://send?text=https://diarionep.com.ar/noticia/1766/por-que-grita-esa-mujer" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="por que grita" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a3233133e83fee9d.706f72207175652067726974615f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a3233133e83fee9d.706f72207175652067726974615f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.8ed1c8167b2bfbd9.706f72207175652067726974615f6d696e6961747572612e6a706567.jpeg 400w" height="672" width="1280" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><strong>Por Lila Magrotti Messa</strong></p>
                                
    
    

                                
<p><span style="font-size: 24px;">P</span>or qu&eacute; grita esa mujer/<br/>por qu&eacute; se viraliza esa mujer/<br/>por qu&eacute; una mujer que grita <br/>y algo la detiene se replica<br/>hasta el cansancio/<br/>qu&eacute; la hace devenir en loop/<br/>mujer que grita/<br/>qu&eacute; la hace estar en cada rinc&oacute;n/<br/>qu&eacute; provoca ver a una mujer gritando<br/>atascada en algo que la detiene <br/>un gato indemne que la mira <br/>como diciendo te lo dije/<br/>un gato <br/>blanco<br/>indemne que la mira <br/>detr&aacute;s de un plato de comida/<br/>qu&eacute; nos hace viralizar un cuerpo<br/>que protesta <br/>en soledad/<br/>una mujer que detiene a otra <br/>no la calma <br/>no la acompa&ntilde;a <br/>no la escucha: <br/>la detiene <br/>ante un <br/>gato <br/>indemne/<br/>un gato <br/>blanco <br/>indemne/<br/>una mujer sacada <br/>una mujer a punto de romperse <br/>en pedazos <br/>una mujer que brama<br/>una mujer sola que grita<br/>una que la detiene<br/>no la sostiene <br/>no la tranquiliza<br/>la atrapa/<br/>un gato <br/>blanco <br/>indemne<br/>ante un cuerpo feminizado/<br/>qu&eacute; causa esta gracia/<br/>ser&aacute; que acaso nunca vamos a lograr <br/>escapar de esa imagen <br/>de loca <br/>de hist&eacute;rica <br/>de sola<br/>que brama<br/>ante lo inmutable/<br/>ser&aacute; que se puede volver a hacer de nuestro fuego.furia <br/>algo <br/>individual<br/>torpe <br/>sin sentido/<br/>ser&aacute; que otra vez nuestras rabias<br/>quieran ser drenadas <br/>del componente pol&iacute;tico del lazo/<br/>ser&aacute; que otra vez <br/>nos quieran aplanar<br/>las relieves<br/>en soledad/<br/>quiz&aacute; intentan que seamos <br/>esa que reprime a las otras/<br/>eso grita <br/>y lo miramos/<br/>eso grita <br/>algo lo reprime<br/>miramos/<br/>eso grita <br/>algo lo reprime <br/>algo no se conmueve <br/>miramos/<br/>qu&eacute; lo hace meme/<br/>qu&eacute; somos <br/>acaso<br/>la CGT/<br/>qu&eacute; somos/<br/>qu&eacute; constituye al chiste/ <br/>qu&eacute; cinimos nos acompa&ntilde;an/</p>
<p>ser&aacute; que nos re&iacute;mos de la desgracia/<br/>de lo impotente que puede ser nuestro grito/<br/>por qu&eacute; grita esa mujer/<br/>por qu&eacute; es reprimida esa mujer/<br/>por qu&eacute; es indemne ese gato/<br/>por qu&eacute; replicamos estos sentidos/<br/>por qu&eacute; construimos &eacute;stas im&aacute;genes/<br/>qu&eacute; dice de nuestro mundo/<br/>por qu&eacute; hablar sobre esa mujer/<br/>por qu&eacute; pensar nuestros memes/<br/>por qu&eacute; dejar de re&iacute;rnos ante un gato que mira indemne/<br/>qu&eacute; nos distancia de esa mujer que grita/<br/>qu&eacute; nos hermana con ese gato/<br/>qu&eacute; somos/<br/>de qu&eacute; nos re&iacute;mos/<br/>acaso<br/>da gracia <br/>esa mujer</p>
<p>ser&aacute; que tenemos al gato indemne m&aacute;s metido en los labios que en las urnas/<br/>m&aacute;s metido en los pasillos que en la urnas/<br/>en las risas que en las urnas/<br/>en las redes que en las urnas/<br/>en las aulas que en las urnas/<br/>en los sindicatos que en las urnas/<br/>en las carnes, todas, que en las urnas/<br/>en los likes que en las urnas/<br/>en la imaginaci&oacute;n que en las urnas/<br/>en el deseo que en las urnas/ <br/>en la calle que en las urnas/ <br/>en el ascensor que en las urnas/ <br/>en las manos que en las urnas/ <br/>en los sentidos que en las urnas/<br/>ser&aacute; que ese gato indemne se nos qued&oacute; adherido m&aacute;s en las tripas que en&nbsp;cualquier otro lugar/</p>
<p><img alt="vnq" class="img-responsive lazyload" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.b13ef6ababfd7342.766e715f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b13ef6ababfd7342.766e715f6e6f726d616c2e6a706567.jpeg 856w, /download/multimedia.miniatura.be25d8e7988afe98.766e715f6d696e6961747572612e6a706567.jpeg 200w" height="1280" width="856"/><br/><em>* Esta imagen es parte de la campa&ntilde;a gr&aacute;fica Vivas Nos Queremos Argentina, colectiva que repiensa qu&eacute; tipo de representaciones de los cuerpos feminizados forman parte de nuestro d&iacute;a a d&iacute;a y que activa en la creaci&oacute;n de grabados de construcci&oacute;n colectiva y circulaci&oacute;n disidente.</em></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarionep.com.ar/download/auth_user.foto.879402b349a4c7ee.66616269636f6e2e706e67.png');">
            <a href="https://diarionep.com.ar/usuario/2/nep-cooperativo"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarionep.com.ar/usuario/2/nep-cooperativo">NEP Cooperativo</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1c" data-bloque="27"><p><a href="https://diarionep.com.ar/pagina/54//" target="_self"><img alt="GIF REMERA CATALEJO" class="img-responsive lazyload" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.95ec27ec0f1f53f4.4749462052454d45524120434154414c454a4f5f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.95ec27ec0f1f53f4.4749462052454d45524120434154414c454a4f5f6e6f726d616c2e676966.gif 1137w, /download/multimedia.miniatura.96ba255d77f183f1.4749462052454d45524120434154414c454a4f5f6d696e6961747572612e676966.gif 400w" height="109" width="1137"/></a></p></div>
        
    


                        
                            


    <div class="comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-09-02T22:08">
                            
                                <meta itemprop="articleSection" content="Secciones - Poesía">
                            
                            <meta itemprop="url" content="https://diarionep.com.ar/noticia/1766/por-que-grita-esa-mujer">
                            <meta itemprop="image" content="https://diarionep.com.ar/download/multimedia.normal.a3233133e83fee9d.706f72207175652067726974615f6e6f726d616c2e6a706567.jpeg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Nep | Otra Agenda"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1764/sinceramente-en-la-plata-la-presentacion-del-libro-que-recorrio-el-pais">
                                                <img alt="cfk" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9597cf087e4b585.63666b5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b9597cf087e4b585.63666b5f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.a48d65940dc94410.63666b5f6d696e6961747572612e6a7067.jpg 400w" height="500" width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1764/sinceramente-en-la-plata-la-presentacion-del-libro-que-recorrio-el-pais">“Sinceramente” en La Plata: la presentación del libro que recorrió el país</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1757/fernandez-anuncio-un-recorte-salarial-para-los-municipales-y-frena-la-obra-publi">
                                                <img alt="MF" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b05dadc8ee4f9e3a.4d465f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b05dadc8ee4f9e3a.4d465f6e6f726d616c2e6a706567.jpeg 880w, /download/multimedia.miniatura.ace0433667dfe198.4d465f6d696e6961747572612e6a706567.jpeg 400w" height="586" width="880" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1757/fernandez-anuncio-un-recorte-salarial-para-los-municipales-y-frena-la-obra-publi">Fernández anunció un recorte salarial para los municipales y frena la obra pública</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1754/al-municipio-se-le-va-a-complicar-pagar-los-sueldos">
                                                <img alt="F y F" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c721a1d8cab7b14.46207920465f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8c721a1d8cab7b14.46207920465f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9d7d39754d3074d5.46207920465f6d696e6961747572612e6a706567.jpeg 400w" height="849" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1754/al-municipio-se-le-va-a-complicar-pagar-los-sueldos">“Al Municipio se le va a complicar pagar los sueldos”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1762/dia-internacional-del-detenido-desaparecido-un-ano-despues-con-mas-razones-para-">
                                                <img alt="marcha-trenquelauquen-660x400" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9a17f113c27ece9d.6d61726368612d7472656e7175656c61757175656e2d363630783430305f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9a17f113c27ece9d.6d61726368612d7472656e7175656c61757175656e2d363630783430305f6d696e6961747572612e6a7067.jpg 660w" height="400" width="660" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1762/dia-internacional-del-detenido-desaparecido-un-ano-despues-con-mas-razones-para-">Día Internacional del Detenido Desaparecido: &quot;Un año después con más razones para estar Presentes&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1755/con-cambiemos-la-policia-mata-un-pibe-cada-21-horas">
                                                <img alt="foto-20leandro-20teysseire-20-marcha-20gatillo-20facil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ac80b85201da375.666f746f2d32306c65616e64726f2d32307465797373656972652d32302d6d615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8ac80b85201da375.666f746f2d32306c65616e64726f2d32307465797373656972652d32302d6d615f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.a8a821a387fac7a4.666f746f2d32306c65616e64726f2d32307465797373656972652d32302d6d615f6d696e6961747572612e6a7067.jpg 400w" height="540" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1755/con-cambiemos-la-policia-mata-un-pibe-cada-21-horas">Con Cambiemos la policía mata un pibe cada 21 horas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1746/una-marcha-macrista-en-trenque-lauquen-tras-la-derrota-en-las-paso">
                                                <img alt="1 - Marcha 24A" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9f47b73ce49d87e.31202d204d6172636861203234415f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.b9f47b73ce49d87e.31202d204d6172636861203234415f6e6f726d616c2e4a5047.JPG 1024w, /download/multimedia.miniatura.9cd0ad91582dd305.31202d204d6172636861203234415f6d696e6961747572612e4a5047.JPG 400w" height="683" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1746/una-marcha-macrista-en-trenque-lauquen-tras-la-derrota-en-las-paso">Una marcha macrista en Trenque Lauquen tras la derrota en las PASO</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-98"
                         class="publi  C8" data-publicidad="98">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/PUNTOCARDINALTL/" data-publicidad="98" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.ba1d92cb9d66e87f.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Ingresa tu email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                <div id="publi-60"
                         class="publi  C9" data-publicidad="60">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive "
                                 data-url="" data-publicidad="60" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.806634a288f1d85a.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1759/gran-expectativa-por-la-llegada-de-axel-kicillof-a-trenque-lauquen">
                                            <img alt="recorrida" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9251d56bd72e84d0.7265636f72726964615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9251d56bd72e84d0.7265636f72726964615f6e6f726d616c2e6a7067.jpg 880w, /download/multimedia.miniatura.bc156fc3f12c03ca.7265636f72726964615f6d696e6961747572612e6a7067.jpg 400w" height="586" width="880" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1759/gran-expectativa-por-la-llegada-de-axel-kicillof-a-trenque-lauquen">Gran expectativa por la llegada de  Axel Kicillof a Trenque Lauquen</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1751/tito-fargo-en-trenque-lauquen-dara-un-taller-de-introduccion-a-la-produccion-mus">
                                            <img alt="Tito-Fargo-I-825x510" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8dfd25fa98c509ab.5469746f2d466172676f2d492d383235783531305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8dfd25fa98c509ab.5469746f2d466172676f2d492d383235783531305f6e6f726d616c2e6a7067.jpg 825w, /download/multimedia.miniatura.a189f7700c39b7ff.5469746f2d466172676f2d492d383235783531305f6d696e6961747572612e6a7067.jpg 400w" height="510" width="825" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1751/tito-fargo-en-trenque-lauquen-dara-un-taller-de-introduccion-a-la-produccion-mus">Tito Fargo en Trenque Lauquen: dará un “Taller de Introducción a la Producción Musical Independiente”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1763/por-sexto-ano-consecutivo-la-olimpiada-argentina-de-biologia-tuvo-lugar-en-la-es">
                                            <img alt="GEDC0042" class="img-responsive lazyload" data-alto-grande="2112" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.ad51fdca86b15418.47454443303034325f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.ad51fdca86b15418.47454443303034325f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.miniatura.9ecb05a9bad27a4f.47454443303034325f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.82b3263ea00054e7.47454443303034325f6772616e64652e4a5047.JPG 3168w" height="2112" width="3168" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1763/por-sexto-ano-consecutivo-la-olimpiada-argentina-de-biologia-tuvo-lugar-en-la-es">Por sexto año consecutivo, la Olimpíada Argentina de Biología tuvo lugar en la Escuela Técnica de Trenque Lauquen</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1753/san-lorenzo-homenajeo-a-socios-e-hinchas-desaparecidos">
                                            <img alt="68907803_894268487615673_1674915538951733248_n" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a6e027fe976b0007.36383930373830335f3839343236383438373631353637335f313637343931355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a6e027fe976b0007.36383930373830335f3839343236383438373631353637335f313637343931355f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.af63a39d98e1a921.36383930373830335f3839343236383438373631353637335f313637343931355f6d696e6961747572612e6a7067.jpg 400w" height="720" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1753/san-lorenzo-homenajeo-a-socios-e-hinchas-desaparecidos">San Lorenzo homenajeó a socios e hinchas desaparecidos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1747/para-vos-nep-vayanse-a-su-casa-fuera">
                                            <img alt="1 -  NEP 24A" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a062d737d434c56.31202d20204e4550203234415f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.9a062d737d434c56.31202d20204e4550203234415f6e6f726d616c2e4a5047.JPG 1024w, /download/multimedia.miniatura.96841f28caf80729.31202d20204e4550203234415f6d696e6961747572612e4a5047.JPG 400w" height="682" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1747/para-vos-nep-vayanse-a-su-casa-fuera">“Para vos Nep, váyanse a su casa, ¡fuera!”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1750/multitudinaria-barrileteada-de-atilra-por-el-dia-del-nino">
                                            <img alt="P1210578" class="img-responsive lazyload" data-alto-grande="1782" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.83e07730a2e4fa8d.50313231303537385f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.83e07730a2e4fa8d.50313231303537385f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.miniatura.9b579bc05a852482.50313231303537385f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.b0c4cfd4fcd3a1f5.50313231303537385f6772616e64652e4a5047.JPG 3168w" height="1782" width="3168" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1750/multitudinaria-barrileteada-de-atilra-por-el-dia-del-nino">Multitudinaria barrileteada de Atilra por el Día del Niño</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-42"
                         class="publi  C10" data-publicidad="42">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive "
                                 data-url="" data-publicidad="42" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.9811ba7a8389667c.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-77"
                         class="publi  C11" data-publicidad="77">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/FrentetodosTL" data-publicidad="77" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.8fec2a4645df801f.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

                
    

    
    


                
    
    
        
            
                
                <div id="publi-78"
                         class="publi  C12" data-publicidad="78">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/Consejeros-Escolares-T-Lauquen-1326901557379582/" data-publicidad="78" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.be12c41db95b96c2.696d6167656e2e6a706567.jpeg" />
                        
                    
                </div>
            
        
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarionep.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarionep.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarionep.com.ar/pagina/1392/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarionep.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Nep | Otra Agenda</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#355b5045565a5a45504754415c435a755258545c591b565a58"><span class="__cf_email__" data-cfemail="f698938695999986938497829f8099b6919b979f9ad895999b">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                <div id="publi-95"
                         class="publi  splash" data-publicidad="95">
                    
                        
                            <img class=" imagen-publicidad img-responsive puntero"
                                 data-url="http://diarionep.com.ar" data-publicidad="95" style="margin:0 auto"
                                 src="https://diarionep.com.ar/download/publicidades.imagen.88441dadc6241a25.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1.0 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    /* Javascript que controla el formulario de suscripción al newsletter de noticias */
    $j("#newsletter-email").keypress(function(event) { if(event.which == 13) { $j("#newsletter-suscribirse").click(); } });
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        var email = $j("#newsletter-email").val();
        if (email!="" && email!=undefined) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                boton.attr("disabled", "disabled");
                $j("#newsletter-mensaje").hide("fast");
                $j.ajax("/app/suscribirme", {
                    type:"POST",
                    data:{"email":email}
                }).done(function(result) {
                    if (result.success) {
                        $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                        $j("#newsletter-mensaje").html("Gracias por suscribirte a nuestro newsletter! Próximamente recibirás las novedades en tu email.").show("fast");
                    } else if (result.message) {
                        $j("#newsletter-mensaje").html(result.message).show("fast");
                    }
                }).complete(function() {
                    boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                    boton.removeAttr("disabled");
                });
            }
        } else {
            $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a3233133e83fee9d.706f72207175652067726974615f6e6f726d616c2e6a706567.jpeg",
                    "w":1280,
                    "h":672,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>