












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>“El autoritarismo del Gobierno alcanza a todos los gremios”</title>
        <meta name="description" content="Atilra respaldó a los trabajadores del SATSAID. &quot;La Secretaría de Trabajo dictó la conciliación obligatoria y nuestros compañeros trabajadores de SATSAID no podrán realizar la medida de fuerza prevista para mañana. Nos solidarizamos con el Sindicato de la Televisión y seguimos denunciando el autoritarismo de un Gobierno Nacional que maltrata a los trabajadores&quot; dijeron desde la Seccional trenquelauquense.."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarionep.com.ar/static/custom/favicon.png?t=2019-08-08+11%3A05%3A05.309493" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/natasha-0-verde.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarionep.com.ar/noticia/1718/el-autoritarismo-del-gobierno-alcanza-a-todos-los-gremios">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Nep | Otra Agenda"/>
        <meta property="og:title"               content="“El autoritarismo del Gobierno alcanza a todos los gremios”" />
        <meta property="og:description"         content="Atilra respaldó a los trabajadores del SATSAID. &quot;La Secretaría de Trabajo dictó la conciliación obligatoria y nuestros compañeros trabajadores de SATSAID no podrán realizar la medida de fuerza prevista para mañana. Nos solidarizamos con el Sindicato de la Televisión y seguimos denunciando el autoritarismo de un Gobierno Nacional que maltrata a los trabajadores&quot; dijeron desde la Seccional trenquelauquense.."/>
        <meta property="og:url"                 content="https://diarionep.com.ar/noticia/1718/el-autoritarismo-del-gobierno-alcanza-a-todos-los-gremios" />
        <meta name="twitter:image"              content="https://diarionep.com.ar/download/multimedia.normal.9a614d7fcf413905.34353230343237365f323331363638313835383430323731305f3439303237365f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.normal.9a614d7fcf413905.34353230343237365f323331363638313835383430323731305f3439303237365f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="960"/>
                        <meta property="og:image:height" content="637"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-08-08T14:28-03"/>
        <meta property="article:modified_time"  content="2019-08-08T14:47-03"/>
        
            <meta property="article:section"        content="Información General"/>
        
        <meta property="article:tag"            content="“El autoritarismo del Gobierno alcanza a todos los gremios” | Atilra respaldó a los trabajadores del SATSAID. &quot;La Secretaría de Trabajo dictó la conciliación obligatoria y nuestros compañeros trabajadores de SATSAID no podrán realizar la medida de fuerza prevista para mañana. Nos solidarizamos con el Sindicato de la Televisión y seguimos denunciando el autoritarismo de un Gobierno Nacional que maltrata a los trabajadores&quot; dijeron desde la Seccional trenquelauquense.."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="“El autoritarismo del Gobierno alcanza a todos los gremios”" />
        <meta name="twitter:description"        content="Atilra respaldó a los trabajadores del SATSAID. &quot;La Secretaría de Trabajo dictó la conciliación obligatoria y nuestros compañeros trabajadores de SATSAID no podrán realizar la medida de fuerza prevista para mañana. Nos solidarizamos con el Sindicato de la Televisión y seguimos denunciando el autoritarismo de un Gobierno Nacional que maltrata a los trabajadores&quot; dijeron desde la Seccional trenquelauquense.."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-140802450-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Viernes 09 de agosto</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarionep.com.ar/user/login?_next=https%3A%2F%2Fdiarionep.com.ar%2Fnoticia%2F1718%2Fel-autoritarismo-del-gobierno-alcanza-a-todos-los-gremios%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarionep.com.ar/static/custom/logo.png?t=2019-08-08+11%3A05%3A05.309493" alt="Diario Nep | Otra Agenda"/>
                

                
                    <img class="only-mobile" src="https://diarionep.com.ar/static/custom/logo-movil.png?t=2019-08-08+11%3A05%3A05.309493" alt="Diario Nep | Otra Agenda"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarionep.com.ar/static/custom/favicon.png?t=2019-08-08+11%3A05%3A05.309493"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/2/derechos-humanos">Derechos Humanos </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/1/generos">Géneros</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/4/ambiente">Ambiente</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/5/comunicacion-popular">Comunicación Popular</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarionep.com.ar/galerias">Galerías</a></li>
                                
                                    <li><a href="https://diarionep.com.ar/categoria/6/secciones">Secciones</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div id="bloque-21" class="bloque-html bloque-contenido-1" data-bloque="21"><p><a href="https://diarionep.com.ar/pagina/826/socies-nep" target="_self"><img alt="COMUNIDAD NEP banner" caption="false" class="img-responsive lazyload" data-alto-grande="299" data-ancho-grande="3168" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.85f3a0a4e4606fe2.434f4d554e49444144204e45502062616e6e65725f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.85f3a0a4e4606fe2.434f4d554e49444144204e45502062616e6e65725f6e6f726d616c2e706e67.png 1000w, /download/multimedia.miniatura.acf8d54fdd5e277b.434f4d554e49444144204e45502062616e6e65725f6d696e6961747572612e706e67.png 400w, /download/multimedia.grande.a61d7f6a86f64e2b.434f4d554e49444144204e45502062616e6e65725f6772616e64652e706e67.png 3168w" height="299" style="border-width: 0px; margin: 0px;" width="3168"/></a></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-1718">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                “El autoritarismo del Gobierno alcanza a todos los gremios”
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">08 de agosto de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diarionep.com.ar/usuario/2/nep-cooperativo"><span itemprop="name">NEP Cooperativo</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Atilra respaldó a los trabajadores del SATSAID. &quot;La Secretaría de Trabajo dictó la conciliación obligatoria y nuestros compañeros trabajadores de SATSAID no podrán realizar la medida de fuerza prevista para mañana. Nos solidarizamos con el Sindicato de la Televisión y seguimos denunciando el autoritarismo de un Gobierno Nacional que maltrata a los trabajadores&quot; dijeron desde la Seccional trenquelauquense..</div>
                                
                            
                        </header>

                        
    
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diarionep.com.ar/noticia/1718/el-autoritarismo-del-gobierno-alcanza-a-todos-los-gremios" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diarionep.com.ar/noticia/1718/el-autoritarismo-del-gobierno-alcanza-a-todos-los-gremios" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item google-plus" href="https://plus.google.com/share?url=https://diarionep.com.ar/noticia/1718/el-autoritarismo-del-gobierno-alcanza-a-todos-los-gremios" target="_blank">
                        <i class="fa fa-fw fa-lg fa-google-plus"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://diarionep.com.ar/noticia/1718/el-autoritarismo-del-gobierno-alcanza-a-todos-los-gremios" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://diarionep.com.ar/noticia/1718/el-autoritarismo-del-gobierno-alcanza-a-todos-los-gremios" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="whatsapp://send?text=https://diarionep.com.ar/noticia/1718/el-autoritarismo-del-gobierno-alcanza-a-todos-los-gremios" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="45204276_2316681858402710_4902763073133084672_n" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a614d7fcf413905.34353230343237365f323331363638313835383430323731305f3439303237365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a614d7fcf413905.34353230343237365f323331363638313835383430323731305f3439303237365f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.9e292b51fca2f384.34353230343237365f323331363638313835383430323731305f3439303237365f6d696e6961747572612e6a7067.jpg 400w" height="637" width="960" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Expresa el comunicado:</p>
                                
    
    

                                
<p>Desde Atilra Seccional Trenque Lauquen lamentamos la conciliaci&oacute;n obligatoria dispuesta por la Secretar&iacute;a de Trabajo de la Naci&oacute;n en el marco de la medida de fuerza anunciada por los compa&ntilde;eros del gremio SATSAID, prevista para este viernes 9 de agosto.</p>
<p>Semanas atr&aacute;s, en nuestro gremio sufrimos un avasallamiento similar a nuestros derechos, cuando anunciamos el paro del 26 de junio, que finalmente no se pudo desarrollar.</p>
<p>Conscientes de que este Gobierno representa el maltrato hacia los trabajadores y la p&eacute;rdida constante de derechos, nos solidarizamos con los compa&ntilde;eros del SATSAID y llamamos a reflexionar sobre lo tr&aacute;gico que ser&iacute;a para nuestro pa&iacute;s, y para los trabajadores, cuatro a&ntilde;os m&aacute;s de este modelo.</p>
<p>Tenemos la suerte de poder cambiar nuestro futuro con las herramientas que nos ofrece la democracia. Ojal&aacute;, entre todos, podamos revertir este rumbo. Estamos a tiempo para hacerlo. Porque despu&eacute;s, lamentablemente, ser&aacute; tarde.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarionep.com.ar/download/auth_user.foto.879402b349a4c7ee.66616269636f6e2e706e67.png');">
            <a href="https://diarionep.com.ar/usuario/2/nep-cooperativo"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarionep.com.ar/usuario/2/nep-cooperativo">NEP Cooperativo</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1c" data-bloque="27"><p><a href="https://diarionep.com.ar/pagina/54//" target="_self"><img alt="GIF REMERA CATALEJO" class="img-responsive lazyload" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.95ec27ec0f1f53f4.4749462052454d45524120434154414c454a4f5f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.95ec27ec0f1f53f4.4749462052454d45524120434154414c454a4f5f6e6f726d616c2e676966.gif 1137w, /download/multimedia.miniatura.96ba255d77f183f1.4749462052454d45524120434154414c454a4f5f6d696e6961747572612e676966.gif 400w" height="109" width="1137"/></a></p></div>
        
    


                        
                            


    <div class="comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-08-08T14:28">
                            
                                <meta itemprop="articleSection" content="Información General">
                            
                            <meta itemprop="url" content="https://diarionep.com.ar/noticia/1718/el-autoritarismo-del-gobierno-alcanza-a-todos-los-gremios">
                            <meta itemprop="image" content="https://diarionep.com.ar/download/multimedia.normal.9a614d7fcf413905.34353230343237365f323331363638313835383430323731305f3439303237365f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Nep | Otra Agenda"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1716/atilra-ofrece-una-nueva-capacitacion-gratuita">
                                                <img alt="multimedia.normal.983232459226303f.636170616369746163696f6e5f6e6f726d616c2e6a7067" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9924a32f31a997d0.6d756c74696d656469612e6e6f726d616c2e39383332333234353932323633305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9924a32f31a997d0.6d756c74696d656469612e6e6f726d616c2e39383332333234353932323633305f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.82e954152762ea06.6d756c74696d656469612e6e6f726d616c2e39383332333234353932323633305f6d696e6961747572612e6a7067.jpg 400w" height="640" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1716/atilra-ofrece-una-nueva-capacitacion-gratuita">Atilra ofrece una nueva capacitación gratuita</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1708/en-asamblea-atilra-aprobo-una-suba-del-25-por-ciento">
                                                <img alt="atilra2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af12f3dceff66b0e.6174696c7261325f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.af12f3dceff66b0e.6174696c7261325f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.82284c46d9d040f8.6174696c7261325f6d696e6961747572612e6a706567.jpeg 400w" height="854" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1708/en-asamblea-atilra-aprobo-una-suba-del-25-por-ciento">En Asamblea ATILRA aprobó  una suba del 25 por ciento</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1717/fesimubo-tambien-repudio-los-dichos-de-fernandez-contra-los-empleados-municipale">
                                                <img alt="67262636_1075841215943208_8949790728997830656_n" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9bf2568862cb8e77.36373236323633365f313037353834313231353934333230385f3839343937395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9bf2568862cb8e77.36373236323633365f313037353834313231353934333230385f3839343937395f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.b6b7502afcd0e8b6.36373236323633365f313037353834313231353934333230385f3839343937395f6d696e6961747572612e6a7067.jpg 400w" height="640" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1717/fesimubo-tambien-repudio-los-dichos-de-fernandez-contra-los-empleados-municipale">FESIMUBO también repudió los dichos de Fernández contra los empleados municipales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1715/intendente-para-usted-los-trabajadores-son-mala-palabra">
                                                <img alt="0029633054" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a4356655625363f3.303032393633333035345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a4356655625363f3.303032393633333035345f6e6f726d616c2e6a7067.jpg 743w, /download/multimedia.miniatura.9a93a4d5d7285b90.303032393633333035345f6d696e6961747572612e6a7067.jpg 400w" height="540" width="743" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1715/intendente-para-usted-los-trabajadores-son-mala-palabra">“Intendente, para usted los trabajadores son mala palabra”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1713/abren-la-pre-inscripcion-online-para-auxiliuares">
                                                <img alt="multimedia.normal.82ea9b127d630d9f.636f6e73656a6f206573636f6c61725f6e6f726d616c2e6a7067" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.8f67e6ed6075672c.6d756c74696d656469612e6e6f726d616c2e38326561396231323764363330645f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.8f67e6ed6075672c.6d756c74696d656469612e6e6f726d616c2e38326561396231323764363330645f6d696e6961747572612e6a7067.jpg 620w" height="370" width="620" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1713/abren-la-pre-inscripcion-online-para-auxiliuares">Abren la pre inscripción online para auxiliuares</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1709/macri-miraba-el-partido-de-river-en-medio-de-un-homenaje-al-ara-san-juan-asi-rea">
                                                <img alt="macri aguad" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9c540a6290367ecf.6d616372692061677561645f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9c540a6290367ecf.6d616372692061677561645f6d696e6961747572612e6a7067.jpg 605w" height="338" width="605" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1709/macri-miraba-el-partido-de-river-en-medio-de-un-homenaje-al-ara-san-juan-asi-rea">Macri miraba el partido de River en medio de un homenaje al ARA San Juan</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-98"
                         class="publi  C8" data-publicidad="98">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/PUNTOCARDINALTL/" data-publicidad="98" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.ba1d92cb9d66e87f.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Ingresa tu email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                <div id="publi-60"
                         class="publi  C9" data-publicidad="60">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive "
                                 data-url="" data-publicidad="60" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.806634a288f1d85a.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1707/el-zafarrancho-de-macri-y-fernandez">
                                            <img alt="dibujado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e681535aed99031.646962756a61646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8e681535aed99031.646962756a61646f5f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.84d8263755b5866b.646962756a61646f5f6d696e6961747572612e6a7067.jpg 400w" height="599" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1707/el-zafarrancho-de-macri-y-fernandez">El &quot;zafarrancho&quot; de Macri y Fernández</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1711/convocatoria-por-santiago-maldonado-en-trenque-lauquen">
                                            <img alt="38193527_2447453962147620_2070782726163660800_n" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8c17389b55e03f4.33383139333532375f323434373435333936323134373632305f3230373037385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b8c17389b55e03f4.33383139333532375f323434373435333936323134373632305f3230373037385f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.8eedbab33bda581b.33383139333532375f323434373435333936323134373632305f3230373037385f6d696e6961747572612e6a7067.jpg 400w" height="637" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1711/convocatoria-por-santiago-maldonado-en-trenque-lauquen">Convocatoria por Santiago Maldonado en Trenque Lauquen</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1706/miles-se-movilizaran-en-el-pais-por-santiago-maldonado">
                                            <img alt="Untitled-design-37" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e47f3093dc4a2a1.556e7469746c65642d64657369676e2d33375f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9e47f3093dc4a2a1.556e7469746c65642d64657369676e2d33375f6e6f726d616c2e706e67.png 960w, /download/multimedia.miniatura.bec5ec48807add47.556e7469746c65642d64657369676e2d33375f6d696e6961747572612e706e67.png 400w" height="640" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1706/miles-se-movilizaran-en-el-pais-por-santiago-maldonado">Miles se movilizarán en el país por Santiago Maldonado</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1714/en-trenque-lauquen-se-volvio-a-pedir-justicia-por-santiago-maldonado">
                                            <img alt="DSC_1338" class="img-responsive lazyload" data-alto-grande="2106" data-ancho-grande="3168" data-sizes="auto" data-src="/download/multimedia.normal.a65e0549ef2f78eb.4453435f313333385f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.a65e0549ef2f78eb.4453435f313333385f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.miniatura.ba99fdb2214d7018.4453435f313333385f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.86b9044072e817da.4453435f313333385f6772616e64652e4a5047.JPG 3168w" height="2106" width="3168" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1714/en-trenque-lauquen-se-volvio-a-pedir-justicia-por-santiago-maldonado">En Trenque Lauquen se volvió a pedir Justicia por Santiago Maldonado</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-42"
                         class="publi  C10" data-publicidad="42">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive "
                                 data-url="" data-publicidad="42" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.9811ba7a8389667c.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-77"
                         class="publi  C11" data-publicidad="77">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/FrentetodosTL" data-publicidad="77" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.8fec2a4645df801f.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

                
    

    
    


                
    
    
        
            
                
                <div id="publi-78"
                         class="publi  C12" data-publicidad="78">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/Consejeros-Escolares-T-Lauquen-1326901557379582/" data-publicidad="78" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.be12c41db95b96c2.696d6167656e2e6a706567.jpeg" />
                        
                    
                </div>
            
        
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarionep.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarionep.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarionep.com.ar/pagina/1392/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarionep.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Nep | Otra Agenda</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c1afa4b1a2aeaeb1a4b3a0b5a8b7ae81a6aca0a8adefa2aeac"><span class="__cf_email__" data-cfemail="442a2134272b2b34213625302d322b042329252d286a272b29">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                <div id="publi-95"
                         class="publi  splash" data-publicidad="95">
                    
                        
                            <img class=" imagen-publicidad img-responsive puntero"
                                 data-url="http://diarionep.com.ar" data-publicidad="95" style="margin:0 auto"
                                 src="https://diarionep.com.ar/download/publicidades.imagen.88441dadc6241a25.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1.0 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    /* Javascript que controla el formulario de suscripción al newsletter de noticias */
    $j("#newsletter-email").keypress(function(event) { if(event.which == 13) { $j("#newsletter-suscribirse").click(); } });
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        var email = $j("#newsletter-email").val();
        if (email!="" && email!=undefined) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                boton.attr("disabled", "disabled");
                $j("#newsletter-mensaje").hide("fast");
                $j.ajax("/app/suscribirme", {
                    type:"POST",
                    data:{"email":email}
                }).done(function(result) {
                    if (result.success) {
                        $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                        $j("#newsletter-mensaje").html("Gracias por suscribirte a nuestro newsletter! Próximamente recibirás las novedades en tu email.").show("fast");
                    } else if (result.message) {
                        $j("#newsletter-mensaje").html(result.message).show("fast");
                    }
                }).complete(function() {
                    boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                    boton.removeAttr("disabled");
                });
            }
        } else {
            $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.9a614d7fcf413905.34353230343237365f323331363638313835383430323731305f3439303237365f6e6f726d616c2e6a7067.jpg",
                    "w":960,
                    "h":637,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>