












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>¿Por qué los jubilados votan a Mauricio Macri?</title>
        <meta name="description" content="Esta circulando un video donde Norma Pla le pinta la clara a todos los menemistas de la mesa de Polémica en el Bar. Las chicanas y las estigmatizaciones son espejo de la construcción de sentido que Clarín, Nación e Infobae hicieron en alianza con el gobierno en el marco de la última reforma jubilatoria."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarionep.com.ar/static/custom/favicon.png?t=2019-07-21+01%3A16%3A04.493940" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/natasha-0-verde.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarionep.com.ar/noticia/1653/por-que-los-jubilados-votan-a-mauricio-macri">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Nep | Otra Agenda"/>
        <meta property="og:title"               content="¿Por qué los jubilados votan a Mauricio Macri?" />
        <meta property="og:description"         content="Esta circulando un video donde Norma Pla le pinta la clara a todos los menemistas de la mesa de Polémica en el Bar. Las chicanas y las estigmatizaciones son espejo de la construcción de sentido que Clarín, Nación e Infobae hicieron en alianza con el gobierno en el marco de la última reforma jubilatoria."/>
        <meta property="og:url"                 content="https://diarionep.com.ar/noticia/1653/por-que-los-jubilados-votan-a-mauricio-macri" />
        <meta name="twitter:image"              content="https://diarionep.com.ar/download/multimedia.normal.926a0a96e1b855ad.494d475f313633365f6e6f726d616c2e504e47.PNG"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.normal.926a0a96e1b855ad.494d475f313633365f6e6f726d616c2e504e47.PNG" />
                    
                    
                        <meta property="og:image:width" content="1334"/>
                        <meta property="og:image:height" content="750"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.normal.a28ef6cc9c054fd4.494d475f313633335f6e6f726d616c2e504e47.PNG" />
                    
                    
                        <meta property="og:image:width" content="1334"/>
                        <meta property="og:image:height" content="750"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.normal.bb0f0cdd44d22b59.494d475f313633345f6e6f726d616c2e504e47.PNG" />
                    
                    
                        <meta property="og:image:width" content="1334"/>
                        <meta property="og:image:height" content="750"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.normal.85e23b5f6aef0a65.494d475f313633355f6e6f726d616c2e504e47.PNG" />
                    
                    
                        <meta property="og:image:width" content="1334"/>
                        <meta property="og:image:height" content="750"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-07-21T18:00-03"/>
        <meta property="article:modified_time"  content="2019-07-21T18:46-03"/>
        
            <meta property="article:section"        content="Secciones - Especiales"/>
        
        <meta property="article:tag"            content="¿Por qué los jubilados votan a Mauricio Macri? | Esta circulando un video donde Norma Pla le pinta la clara a todos los menemistas de la mesa de Polémica en el Bar. Las chicanas y las estigmatizaciones son espejo de la construcción de sentido que Clarín, Nación e Infobae hicieron en alianza con el gobierno en el marco de la última reforma jubilatoria."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="¿Por qué los jubilados votan a Mauricio Macri?" />
        <meta name="twitter:description"        content="Esta circulando un video donde Norma Pla le pinta la clara a todos los menemistas de la mesa de Polémica en el Bar. Las chicanas y las estigmatizaciones son espejo de la construcción de sentido que Clarín, Nación e Infobae hicieron en alianza con el gobierno en el marco de la última reforma jubilatoria."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-140802450-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Domingo 21 de julio</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarionep.com.ar/user/login?_next=https%3A%2F%2Fdiarionep.com.ar%2Fnoticia%2F1653%2Fpor-que-los-jubilados-votan-a-mauricio-macri%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarionep.com.ar/static/custom/logo.png?t=2019-07-21+01%3A16%3A04.493940" alt="Diario Nep | Otra Agenda"/>
                

                
                    <img class="only-mobile" src="https://diarionep.com.ar/static/custom/logo-movil.png?t=2019-07-21+01%3A16%3A04.493940" alt="Diario Nep | Otra Agenda"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarionep.com.ar/static/custom/favicon.png?t=2019-07-21+01%3A16%3A04.493940"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/2/derechos-humanos">Derechos Humanos </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/1/generos">Géneros</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/4/ambiente">Ambiente</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/5/comunicacion-popular">Comunicación Popular</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarionep.com.ar/galerias">Galerías</a></li>
                                
                                    <li><a href="https://diarionep.com.ar/categoria/6/secciones">Secciones</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div id="bloque-21" class="bloque-html bloque-contenido-1" data-bloque="21"><p><a href="https://diarionep.com.ar/pagina/826/socies-nep" target="_self"><img alt="COMUNIDAD NEP banner" caption="false" class="img-responsive lazyload" data-alto-grande="299" data-ancho-grande="3168" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.85f3a0a4e4606fe2.434f4d554e49444144204e45502062616e6e65725f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.85f3a0a4e4606fe2.434f4d554e49444144204e45502062616e6e65725f6e6f726d616c2e706e67.png 1000w, /download/multimedia.miniatura.acf8d54fdd5e277b.434f4d554e49444144204e45502062616e6e65725f6d696e6961747572612e706e67.png 400w, /download/multimedia.grande.a61d7f6a86f64e2b.434f4d554e49444144204e45502062616e6e65725f6772616e64652e706e67.png 3168w" height="299" style="border-width: 0px; margin: 0px;" width="3168"/></a></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-1653">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                ¿Por qué los jubilados votan a Mauricio Macri?
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarionep.com.ar/categoria/10/especiales">Especiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">21 de julio de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <span itemprop="name">Federico Tártara </span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Esta circulando un video donde Norma Pla le pinta la clara a todos los menemistas de la mesa de Polémica en el Bar. Las chicanas y las estigmatizaciones son espejo de la construcción de sentido que Clarín, Nación e Infobae hicieron en alianza con el gobierno en el marco de la última reforma jubilatoria.</div>
                                
                            
                        </header>

                        
    
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diarionep.com.ar/noticia/1653/por-que-los-jubilados-votan-a-mauricio-macri" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diarionep.com.ar/noticia/1653/por-que-los-jubilados-votan-a-mauricio-macri" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item google-plus" href="https://plus.google.com/share?url=https://diarionep.com.ar/noticia/1653/por-que-los-jubilados-votan-a-mauricio-macri" target="_blank">
                        <i class="fa fa-fw fa-lg fa-google-plus"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://diarionep.com.ar/noticia/1653/por-que-los-jubilados-votan-a-mauricio-macri" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://diarionep.com.ar/noticia/1653/por-que-los-jubilados-votan-a-mauricio-macri" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="whatsapp://send?text=https://diarionep.com.ar/noticia/1653/por-que-los-jubilados-votan-a-mauricio-macri" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            <a href="#" class="ver-galeria">Ver galería <i class="fa fa-arrows-alt fa-fw"></i></a>
            <img alt="IMG_1636" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.926a0a96e1b855ad.494d475f313633365f6e6f726d616c2e504e47.PNG" data-srcset="/download/multimedia.normal.926a0a96e1b855ad.494d475f313633365f6e6f726d616c2e504e47.PNG 1334w, /download/multimedia.miniatura.87459803e264c7c8.494d475f313633365f6d696e6961747572612e504e47.PNG 400w" height="750" width="1334" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><strong>Por Federico T&aacute;rtara&nbsp;</strong></p>
                                
    
    

                                
<p>Desde hace algunas semanas vienen girando un fragmento de la participaci&oacute;n de Norma Pla en el programa "Pol&eacute;mica en el Bar" en Abril del a&ntilde;o 1994. Norma est&aacute; en franca minor&iacute;a. Sentada y rodeada por cinco hombres: tres de un lado, dos del otro y dos por detr&aacute;s, el cantinero y el otro chiquito.</p>
<p>Ella luce un pa&ntilde;uelo atado a su cuello, un saco negro y una voz que se impone en cada s&iacute;laba que larga, y se impone por el convencimiento a la hora de pronunciar y decir, algo que en estos tiempos parece olvidado.&nbsp;</p>
<p>El primero en preguntar es Luis Beldi, un periodista horrible y que a&uacute;n escribe para Infobae. Le dice que as&iacute; como ella se reuni&oacute; con Alderete, funcionario menemista, porque esa actitud no la tuvo cuando march&oacute; al Congreso y aparentemente alguien tir&oacute; una valla (siquiera es Norma). Chicana cl&aacute;sica, conocida y reciclada para la discusi&oacute;n de la reforma previsional que impuso el macrismo y aliados en Diciembre de 2017.</p>
<p>25 a&ntilde;os despu&eacute;s, la operatoria es la misma.&nbsp;&nbsp;</p>
<p>Es decir, t&uacute; reclamo es hecho con violencia y, por lo tanto, no tiene validez. &iquest;C&oacute;mo se mide esa violencia? &iquest;Qui&eacute;n la mide? &iquest;Cuando decimos que un reclamos est&aacute; pasado de violencia y cuando no? &iquest;Es leg&iacute;timo y hasta legal que el pueblo utilice la violencia cuando le quitan los haberes a los jubilados?</p>
<p>No importa el recorte en los haberes de los millones de jubilados argentinos, lo que importa es el banco roto de una plaza. Todo da igual. Todo est&aacute; puesto al mismo nivel. Un banco y los haberes de millones de jubilados.&nbsp; Se tritura el sentido com&uacute;n. Y lo hacen los medios, y sus repetidores. Sin embargo, todo parece casual o es transmitido de este modo por una parte importante de los periodistas desde el lugar de los hechos.&nbsp;</p>
<p>Este ejemplo demuestra que el hecho de que los medios de comunicaci&oacute;n operen para los intereses de turno no es algo nuevo, o propio de tiempos de fake news, sino que viene de la antig&uuml;edad de los tiempos. El tema no son los medios, sino -y para reducirlo- los intereses de los due&ntilde;os de los medios que le hacen creer a la gente que chapotean en la misma pileta todos los veranos.</p>
<p>Poder y gente boluda, dicen en el barrio.&nbsp;</p>
<p>Volvemos a Norma, y su respuesta al periodista:&nbsp;&nbsp;<strong>&ldquo;Porque me ponen vallas cuando yo voy a pedir lo m&iacute;o, lo que he aportado durante 42 a&ntilde;os. La violencia la est&aacute; dando el se&ntilde;or presidente al ponernos detr&aacute;s de las vallas los batatas (polic&iacute;as) pagados por nosotros&rdquo;.&nbsp;</strong><strong>En este punto Norma es brillante. No puede hacerse cargo del hecho de la violencia, ni tampoco abonar a la teor&iacute;a bien hijadeyuta de Beldi de -pongamosl&eacute;:</strong><em> "porque tiran una valla en una marcha de jubilados, todos los jubilados son violentos", </em>sino que su eje est&aacute; por dem&aacute;s de claro:&nbsp;<em>"violencia es que un jubilado no cobre en relaci&oacute;n a los aportes que hizo durante toda su vida".&nbsp;</em></p>
<p>Luego de este di&aacute;logo, entra Sofovich en acci&oacute;n. Y va a insistir con hacerle pisar el palito a Pl&aacute;. <strong>Este tipo, El Ruso, fue interventor de ATC entre 1991 y 1992, y fue procesado porque mientras dirig&iacute;a el canal era tambi&eacute;n a la vez el principal productor de los programa. O sea cobraba por todas las ventanillas.</strong> Sofovich la interrumpe y le dice sino quiere elegir al Jefe de Polic&iacute;a. Norma lo mira como diciendo "&iquest;me estas hablando en serio?" y le dice que espere que le tiene que decir alguna cosas m&aacute;s a Beldi. Ah&iacute; nuevamente pone las cosas en su lugar:</p>
<p><strong>"&iquest;Que somo delincuentes que nos ponen tanta polic&iacute;a?, &iquest;Por que no van a buscar a los chorros que nos robaron nuestra plata?".&nbsp;</strong></p>
<p>La mesa, en clara alianza con el gobierno de Menem pero que act&uacute;a aparentemente imparcial la sigue pinchando a Norma con el tema de la violencia. Ella, ahora, ensaya una explicaci&oacute;n y buscar argumentos: "los chicos que tiraron las piedras es porque no tienen trabajo". Brinda argumentos y sale de lo f&aacute;cil para explicar la perversidad de un sistema que te quita el trabajo, te deja sin opciones y luego te conduce a la prisi&oacute;n.&nbsp;</p>
<p>Y Norma se hace a&uacute;n m&aacute;s cargo:<strong> "Yo tambi&eacute;n tir&eacute; piedras",</strong> dice al medio de lo literal y la met&aacute;fora. "Pero le tir&eacute; al gobierno". Alega que la lucha que sostienen los jubilados, entonces, tiene que ver con un sistema que los excluye y como ella misma lo enuncia<strong>: "el Gobierno nos quiere matar a los viejos".&nbsp;</strong></p>
<p>Luego Sofovich muestra su lado m&aacute;s brutal: "&iquest;Entonces si usted se encuentra con el Presidente le tira una piedra?". Parece mentira que todo esto se haya dicho en horario central de TV.&nbsp;</p>
<p>Hasta ac&aacute; tenemos <strong>tres</strong> cosas que en la actualidad se usan desde el gobierno en alianza con Clar&iacute;n, La Naci&oacute;n e Infobae, y que la sociedad parece avalar o estar de acuerdo:&nbsp;</p>
<p>1)El reclamo es inv&aacute;lido porque es violento.&nbsp;</p>
<p>2) Quien dice que hay violencia no habla del reclamo y de esta forma invisibiliza a su conveniencia.&nbsp;</p>
<p>3) Los interlocutores ("periodistas") preguntan sobre el caso desde un lugar de ciudadanos neutrales pero su intenci&oacute;n es invalidar el reclamo y estigmatizar a quien lo hace (N. Pla).&nbsp;&nbsp;</p>
<p>Ahora viene lo mejor, y Norma le pinta la cara a Sofovich. Le habla, le cuenta, le argumenta, le explica porque abandon&oacute; su situaci&oacute;n de hogar y se larg&oacute; a la calle a pelear, despu&eacute;s de haber aportado 42 a&ntilde;os a un sistema que le rob&oacute;. <strong>"No vamos al Congreso por deporte. Yo sal&iacute; a luchar porque tuve hambre, cuando este tenga hambre va a salir a luchar tambi&eacute;n. A lo mejor su plata va a estar"</strong>, dice Pla meneando la cabeza y levantando el dedo, con la autoridad de quien ha pelado sus zapatillas caminando por el asfalto clasista de Buenos Aires. Y s&iacute;, el ministro Cavallo lleg&oacute; hasta decir que Norma ten&iacute;a buenas zapatillas.&nbsp;</p>
<p>Antes Beldi intentaba incurrir en otra <strong>estigmatizaci&oacute;n</strong>. La primera fue la de la violencia, y la segunda fue su pregunta "&iquest;Donde hab&iacute;a trabajado?". Pla habla entonces de sus 42 a&ntilde;os entre La Bernalesa y Bagley.&nbsp;</p>
<p>Para el final, Sofovich dice que "el gobierno es sensible" (algo as&iacute; como lo de Macri de "me duelen las tarifas", se acuerdan) y Norma explota: <strong>"&iquest;Sensible este gobierno que nos quiere dar 5 pesos de aumento? Que no alcanza ni para un paquete de aspirinas. Yo le voy a dar a usted 5 pesos de aumento, a ver que hace".&nbsp;</strong></p>
<p>Entre 2018 y lo que va de 2019 los jubilados dejaron de percibir por el cambio de f&oacute;rmula un total de 8925 pesos, seg&uacute;n estimaciones del Centro de Econom&iacute;a Pol&iacute;tica Argentina (CEPA). El haber m&iacute;nimo est&aacute; en 11.528 pesos, con el kilo de pan a 100 pesos y la leche a 50.</p>
<p>Seg&uacute;n las &uacute;ltimas encuestas que se conocieron la formula Macri- Pichetto es favorita en un 60 % contra un 40 % de favoritismo de los jubilados para Fern&aacute;ndez- Fern&aacute;ndez.&nbsp;</p>
<p><strong>&iquest;Por qu&eacute; los jubilados votan a Mauricio Macri?&nbsp;</strong></p>
<p><img alt="WhatsApp Image 2019-07-21 at 18.13.53" class="img-responsive lazyload" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.b9fa89f73ea501c1.576861747341707020496d61676520323031392d30372d32312061742031382e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b9fa89f73ea501c1.576861747341707020496d61676520323031392d30372d32312061742031382e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.b1f884af97fe0368.576861747341707020496d61676520323031392d30372d32312061742031382e5f6d696e6961747572612e6a706567.jpeg 400w" height="720" width="1280"/><br/><br/></p>
<p>&nbsp;</p>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://diarionep.com.ar/tema/222/ajuste-macri-ya-fue-macri-no-al-presupuesto-del-fm">ajuste macri ya fue macri no al presupuesto del FM</a></span>
                                
                                    <span class="etiqueta"><a href="https://diarionep.com.ar/tema/260/jubilados">jubilados</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1c" data-bloque="27"><p><a href="https://diarionep.com.ar/pagina/54//" target="_self"><img alt="GIF REMERA CATALEJO" class="img-responsive lazyload" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.95ec27ec0f1f53f4.4749462052454d45524120434154414c454a4f5f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.95ec27ec0f1f53f4.4749462052454d45524120434154414c454a4f5f6e6f726d616c2e676966.gif 1137w, /download/multimedia.miniatura.96ba255d77f183f1.4749462052454d45524120434154414c454a4f5f6d696e6961747572612e676966.gif 400w" height="109" width="1137"/></a></p></div>
        
    


                        
                            


    <div class="comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-07-21T18:00">
                            
                                <meta itemprop="articleSection" content="Secciones - Especiales">
                            
                            <meta itemprop="url" content="https://diarionep.com.ar/noticia/1653/por-que-los-jubilados-votan-a-mauricio-macri">
                            <meta itemprop="image" content="https://diarionep.com.ar/download/multimedia.normal.926a0a96e1b855ad.494d475f313633365f6e6f726d616c2e504e47.PNG">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Nep | Otra Agenda"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1675/cuando-evita-enamoro-a-los-descamisados-espanoles">
                                                <img alt="62323370_10218519390046344_7050841067297439744_n" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ea0c2cf4372aa5c.36323332333337305f31303231383531393339303034363334345f37303530385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8ea0c2cf4372aa5c.36323332333337305f31303231383531393339303034363334345f37303530385f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.8ddb57ea2d9389da.36323332333337305f31303231383531393339303034363334345f37303530385f6d696e6961747572612e6a7067.jpg 400w" height="649" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1675/cuando-evita-enamoro-a-los-descamisados-espanoles">Cuando Evita enamoró a los Descamisados Españoles</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1664/silvana-corso-dicta-una-capacitacion-en-trenque-lauquen">
                                                <img alt="34145532_1039857629500052_4681759028336918528_n" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9606c0235222e02d.33343134353533325f313033393835373632393530303035325f3436383137355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9606c0235222e02d.33343134353533325f313033393835373632393530303035325f3436383137355f6e6f726d616c2e6a7067.jpg 821w, /download/multimedia.miniatura.909410a41f357b4c.33343134353533325f313033393835373632393530303035325f3436383137355f6d696e6961747572612e6a7067.jpg 400w" height="519" width="821" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1664/silvana-corso-dicta-una-capacitacion-en-trenque-lauquen">Silvana Corso dicta una capacitación en Trenque Lauquen</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1684/en-realidad-la-urss-llego-primero-a-la-luna">
                                                <img alt="56811503_3192762354074672_2960396763858468864_n" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.843d1b30c247416d.35363831313530335f333139323736323335343037343637325f3239363033395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.843d1b30c247416d.35363831313530335f333139323736323335343037343637325f3239363033395f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.bd7111bcdeb94b08.35363831313530335f333139323736323335343037343637325f3239363033395f6d696e6961747572612e6a7067.jpg 324w" height="889" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1684/en-realidad-la-urss-llego-primero-a-la-luna">En realidad la URSS llegó primero a la Luna</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1673/la-sensibilidad-social-de-alicia-nos-reclama-en-este-presente-de-exclusion">
                                                <img alt="multimedia.normal.bd77b6351b8732be.6d756c74696d656469612e6772616e64652e39373936376438356130376566395f6e6f726d616c2e6a7067" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8de3ef23cccc777.6d756c74696d656469612e6e6f726d616c2e62643737623633353162383733325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8de3ef23cccc777.6d756c74696d656469612e6e6f726d616c2e62643737623633353162383733325f6e6f726d616c2e6a7067.jpg 1284w, /download/multimedia.miniatura.868e28d493c6be85.6d756c74696d656469612e6e6f726d616c2e62643737623633353162383733325f6d696e6961747572612e6a7067.jpg 301w" height="1280" width="1284" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1673/la-sensibilidad-social-de-alicia-nos-reclama-en-este-presente-de-exclusion">&quot;La sensibilidad social de Alicia nos reclama en este presente de exclusión&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1669/la-camara-advierte-que-a-los-comercios-de-trenque-lauquen-se-les-hace-imposible-">
                                                <img alt="Camara-de-comercio-825x510" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.855a7f757c860f2a.43616d6172612d64652d636f6d657263696f2d383235783531305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.855a7f757c860f2a.43616d6172612d64652d636f6d657263696f2d383235783531305f6e6f726d616c2e6a7067.jpg 825w, /download/multimedia.miniatura.941935ec47e2e8a7.43616d6172612d64652d636f6d657263696f2d383235783531305f6d696e6961747572612e6a7067.jpg 400w" height="510" width="825" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1669/la-camara-advierte-que-a-los-comercios-de-trenque-lauquen-se-les-hace-imposible-">La Cámara advierte que a los comercios de Trenque Lauquen se les hace &quot;imposible sostenerse&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/noticia/1666/la-gente-viene-desesperada-pidiendo-ayuda">
                                                <img alt="54388223_125084005243706_337147188909965312_n" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a3b97a84d4865d89.35343338383232335f3132353038343030353234333730365f333337313437315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a3b97a84d4865d89.35343338383232335f3132353038343030353234333730365f333337313437315f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.a74efd5d7f7e65b0.35343338383232335f3132353038343030353234333730365f333337313437315f6d696e6961747572612e6a7067.jpg 400w" height="720" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1666/la-gente-viene-desesperada-pidiendo-ayuda">&quot;La gente viene desesperada, llorando, pidiendo ayuda&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-98"
                         class="publi  C8" data-publicidad="98">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/PUNTOCARDINALTL/" data-publicidad="98" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.ba1d92cb9d66e87f.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Ingresa tu email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                <div id="publi-80"
                         class="publi  C9" data-publicidad="80">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/atilratl/" data-publicidad="80" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.a301c2cdc6d94538.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1668/la-luz-aparece-cuando-hay-protestas">
                                            <img alt="ingeniero-budge-luz-660x400" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.b5f16d8ceccc59bc.696e67656e6965726f2d62756467652d6c757a2d363630783430305f6d696e6961747572612e6a706567.jpeg" data-srcset="/download/multimedia.miniatura.b5f16d8ceccc59bc.696e67656e6965726f2d62756467652d6c757a2d363630783430305f6d696e6961747572612e6a706567.jpeg 660w" height="400" width="660" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1668/la-luz-aparece-cuando-hay-protestas">“La luz aparece cuando hay protestas”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1674/el-macrismo-es-algo-muchisimo-mas-grave-grave-que-mauricio">
                                            <img alt="descarga" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9e3c2dc92c93cacc.64657363617267615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9e3c2dc92c93cacc.64657363617267615f6d696e6961747572612e6a7067.jpg 275w" height="183" width="275" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1674/el-macrismo-es-algo-muchisimo-mas-grave-grave-que-mauricio">El macrismo es algo muchísimo más grave grave que Mauricio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1671/cta-trenque-lauquen-a-las-escuelas-no-a-los-cuarteles">
                                            <img alt="milicos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.87d143ce7e1d68a8.6d696c69636f735f6d696e6961747572612e6a706567.jpeg" data-srcset="/download/multimedia.miniatura.87d143ce7e1d68a8.6d696c69636f735f6d696e6961747572612e6a706567.jpeg 626w" height="419" width="626" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1671/cta-trenque-lauquen-a-las-escuelas-no-a-los-cuarteles">CTA Trenque Lauquen: A las escuelas, no a los cuarteles</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1665/atilra-ofrece-un-viaje-de-egresados-de-la-primaria-para-hijos-de-afiliados">
                                            <img alt="atilra viaje" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aff8cf98acc5aa12.6174696c7261207669616a655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aff8cf98acc5aa12.6174696c7261207669616a655f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.b490cf632731480a.6174696c7261207669616a655f6d696e6961747572612e6a7067.jpg 248w" height="869" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1665/atilra-ofrece-un-viaje-de-egresados-de-la-primaria-para-hijos-de-afiliados">Atilra ofrece un viaje de egresados de la primaria para hijos de afiliados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/noticia/1672/llega-la-tercera-edicion-de-un-dia-de-historietas">
                                            <img alt="WhatsApp Image 2019-07-20 at 11.03.43 AM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92fa585b24da4173.576861747341707020496d61676520323031392d30372d32302061742031312e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.92fa585b24da4173.576861747341707020496d61676520323031392d30372d32302061742031312e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.b89c445ecdf4cb8b.576861747341707020496d61676520323031392d30372d32302061742031312e5f6d696e6961747572612e6a706567.jpeg 400w" height="853" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/noticia/1672/llega-la-tercera-edicion-de-un-dia-de-historietas">Llega la tercera edición de “Un día de historietas”</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-42"
                         class="publi  C10" data-publicidad="42">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive "
                                 data-url="" data-publicidad="42" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.9811ba7a8389667c.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-77"
                         class="publi  C11" data-publicidad="77">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/pj.trenquelauquen/" data-publicidad="77" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.ab3e6d4d37627290.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

                
    

    
    


                
    
    
        
            
                
                <div id="publi-78"
                         class="publi  C12" data-publicidad="78">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/Consejeros-Escolares-T-Lauquen-1326901557379582/" data-publicidad="78" style="margin:0 auto"
                                 data-src="https://diarionep.com.ar/download/publicidades.imagen.be12c41db95b96c2.696d6167656e2e6a706567.jpeg" />
                        
                    
                </div>
            
        
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarionep.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarionep.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarionep.com.ar/pagina/1392/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarionep.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Nep | Otra Agenda</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#d7b9b2a7b4b8b8a7b2a5b6a3bea1b897b0bab6bebbf9b4b8ba"><span class="__cf_email__" data-cfemail="741a1104171b1b04110615001d021b341319151d185a171b19">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                <div id="publi-95"
                         class="publi  splash" data-publicidad="95">
                    
                        
                            <img class=" imagen-publicidad img-responsive puntero"
                                 data-url="http://diarionep.com.ar" data-publicidad="95" style="margin:0 auto"
                                 src="https://diarionep.com.ar/download/publicidades.imagen.88441dadc6241a25.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1.0 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    /* Javascript que controla el formulario de suscripción al newsletter de noticias */
    $j("#newsletter-email").keypress(function(event) { if(event.which == 13) { $j("#newsletter-suscribirse").click(); } });
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        var email = $j("#newsletter-email").val();
        if (email!="" && email!=undefined) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                boton.attr("disabled", "disabled");
                $j("#newsletter-mensaje").hide("fast");
                $j.ajax("/app/suscribirme", {
                    type:"POST",
                    data:{"email":email}
                }).done(function(result) {
                    if (result.success) {
                        $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                        $j("#newsletter-mensaje").html("Gracias por suscribirte a nuestro newsletter! Próximamente recibirás las novedades en tu email.").show("fast");
                    } else if (result.message) {
                        $j("#newsletter-mensaje").html(result.message).show("fast");
                    }
                }).complete(function() {
                    boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                    boton.removeAttr("disabled");
                });
            }
        } else {
            $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.926a0a96e1b855ad.494d475f313633365f6e6f726d616c2e504e47.PNG",
                    "w":1334,
                    "h":750,
                    "title": ""
                })
            
        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a28ef6cc9c054fd4.494d475f313633335f6e6f726d616c2e504e47.PNG",
                    "w":1334,
                    "h":750,
                    "title": ""
                })
            
        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.bb0f0cdd44d22b59.494d475f313633345f6e6f726d616c2e504e47.PNG",
                    "w":1334,
                    "h":750,
                    "title": ""
                })
            
        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.85e23b5f6aef0a65.494d475f313633355f6e6f726d616c2e504e47.PNG",
                    "w":1334,
                    "h":750,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>