












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>&quot;Donald Trump intervino frente al FMI para endeudar al país, y hoy sufre todo el pueblo argentino&quot;</title>
        <meta name="description" content="“Nos preocupa que América Latina y el Caribe hayan emergido de la pandemia como la región más endeudada del mundo en desarrollo”, dijo el mandatario durante su exposición como presidente pro tempore de la Comunidad de Estados Latinoamericanos y Caribeños (CELAC)."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarionep.com.ar/static/custom/favicon.png?t=2022-06-10+15%3A25%3A25.260136" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/natasha-verde.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Hind:400,700|Open+Sans:400,700'); :root { --font-family-alt: 'Hind', sans-serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #14C002; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://diarionep.com.ar/contenido/2607/donald-trump-intervino-frente-al-fmi-para-endeudar-al-pais-y-hoy-sufre-todo-el-p">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Nep | Otra Agenda"/>
        <meta property="og:title"          content="&quot;Donald Trump intervino frente al FMI para endeudar al país, y hoy sufre todo el pueblo argentino&quot;" />
        <meta property="og:description"    content="“Nos preocupa que América Latina y el Caribe hayan emergido de la pandemia como la región más endeudada del mundo en desarrollo”, dijo el mandatario durante su exposición como presidente pro tempore de la Comunidad de Estados Latinoamericanos y Caribeños (CELAC)."/>
        <meta property="og:url"            content="https://diarionep.com.ar/contenido/2607/donald-trump-intervino-frente-al-fmi-para-endeudar-al-pais-y-hoy-sufre-todo-el-p" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://diarionep.com.ar/download/multimedia.normal.a8bd8f55d35d586b.31363534383136393936323232633632343565386165353937336439626561335f6e6f726d616c2e6a7067.jpg" />
            <meta property="og:image:width" content="1024"/>
            <meta property="og:image:height" content="768"/>
            <meta name="twitter:image"         content="https://diarionep.com.ar/download/multimedia.normal.a8bd8f55d35d586b.31363534383136393936323232633632343565386165353937336439626561335f6e6f726d616c2e6a7067.jpg"/>
        
        <meta property="article:published_time" content="2022-06-10T07:34-03"/>
        <meta property="article:modified_time"  content="2022-06-10T08:04-03"/>
        
            <meta property="article:section"    content="Información General"/>
        
        <meta property="article:tag"            content="&quot;Donald Trump intervino frente al FMI para endeudar al país, y hoy sufre todo el pueblo argentino&quot; | “Nos preocupa que América Latina y el Caribe hayan emergido de la pandemia como la región más endeudada del mundo en desarrollo”, dijo el mandatario durante su exposición como presidente pro tempore de la Comunidad de Estados Latinoamericanos y Caribeños (CELAC)."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="&quot;Donald Trump intervino frente al FMI para endeudar al país, y hoy sufre todo el pueblo argentino&quot;" />
        <meta name="twitter:description"        content="“Nos preocupa que América Latina y el Caribe hayan emergido de la pandemia como la región más endeudada del mundo en desarrollo”, dijo el mandatario durante su exposición como presidente pro tempore de la Comunidad de Estados Latinoamericanos y Caribeños (CELAC)."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarionep.com.ar/contenido/2607/donald-trump-intervino-frente-al-fmi-para-endeudar-al-pais-y-hoy-sufre-todo-el-p",
                "mainEntityOfPage": "https://diarionep.com.ar/contenido/2607/donald-trump-intervino-frente-al-fmi-para-endeudar-al-pais-y-hoy-sufre-todo-el-p",
                "name": "&quot;Donald Trump intervino frente al FMI para endeudar al país, y hoy sufre todo el pueblo argentino&quot;",
                "headline": "&quot;Donald Trump intervino frente al FMI para endeudar al país, y hoy sufre todo el pueblo argentino&quot;",
                "description": "“Nos preocupa que América Latina y el Caribe hayan emergido de la pandemia como la región más endeudada del mundo en desarrollo”, dijo el mandatario durante su exposición como presidente pro tempore de la Comunidad de Estados Latinoamericanos y Caribeños (CELAC).",
                
                    "articleSection": "Información General",
                
                "datePublished": "2022-06-10T07:34",
                "dateModified": "2022-06-10T08:04",
                "image": "https://diarionep.com.ar/download/multimedia.normal.a8bd8f55d35d586b.31363534383136393936323232633632343565386165353937336439626561335f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Nep | Otra Agenda",
                    "url": "https://diarionep.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarionep.com.ar/static/custom/logo-grande.png?t=2022-06-10+15%3A25%3A25.260136"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "NEP Cooperativo",
                        "url": "/usuario/2/nep-cooperativo"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Viernes 10 de junio</span>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarionep.com.ar/static/custom/logo.png?t=2022-06-10+15%3A25%3A25.260136" alt="Diario Nep | Otra Agenda"/>
                

                
                    <img class="only-mobile" src="https://diarionep.com.ar/static/custom/logo-movil.png?t=2022-06-10+15%3A25%3A25.260136" alt="Diario Nep | Otra Agenda"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-140"
                             class="publi  E2"
                             data-publicidad="140"
                             data-nombre="censo telam"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="971" height="91"
                                     data-url="" data-publicidad="140" data-nombre="censo telam" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.93bad47282156ffd.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/3/economia" target="">
                                
                                Información General
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/2/locales" target="">
                                
                                Derechos Humanos 
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/1/genero" target="">
                                
                                Géneros
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/4/politica" target="">
                                
                                Ambiente
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/5/comunicacion-popular" target="">
                                
                                Comunicación Popular
                            </a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" target="" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li>
                                        <a href="https://diarionep.com.ar/galerias" target="">
                                            
                                            Galerías
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diarionep.com.ar/categoria/12/poesia" target="">
                                            
                                            Poesía
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diarionep.com.ar/categoria/6/secciones" target="">
                                            
                                            Secciones
                                        </a>
                                    </li>
                                
                                    <li>
                                        <a href="https://diarionep.com.ar/buscar" target="">
                                             <i class="fa fa-fw fa-search"></i> 
                                            Buscar
                                        </a>
                                    </li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    
        
            <div class="bloque-html"><p><a href="https://bit.ly/3xnR5MG" rel="noopener" target="_blank"><img alt="VACUNA_728x90_Vida" class="img-responsive lazyload" data-src="http://diarionep.com.ar/download/multimedia.normal.92181363e7d3fcd9.564143554e415f3732387839305f566964615f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.92181363e7d3fcd9.564143554e415f3732387839305f566964615f6e6f726d616c2e676966.gif 728w, /download/multimedia.miniatura.88a98f01678286be.564143554e415f3732387839305f566964615f6d696e6961747572612e676966.gif 400w" height="90" src="data:," width="728"/></a></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-2607">

                        

                        <header>
                            <h1 class="titulo">&quot;Donald Trump intervino frente al FMI para endeudar al país, y hoy sufre todo el pueblo argentino&quot;</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">10 de junio de 2022</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/nep-cooperativo"><span>NEP Cooperativo</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">“Nos preocupa que América Latina y el Caribe hayan emergido de la pandemia como la región más endeudada del mundo en desarrollo”, dijo el mandatario durante su exposición como presidente pro tempore de la Comunidad de Estados Latinoamericanos y Caribeños (CELAC).</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diarionep.com.ar/contenido/2607/donald-trump-intervino-frente-al-fmi-para-endeudar-al-pais-y-hoy-sufre-todo-el-p" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diarionep.com.ar/contenido/2607/donald-trump-intervino-frente-al-fmi-para-endeudar-al-pais-y-hoy-sufre-todo-el-p&amp;text=%22Donald%20Trump%20intervino%20frente%20al%20FMI%20para%20endeudar%20al%20pa%C3%ADs%2C%20y%20hoy%20sufre%20todo%20el%20pueblo%20argentino%22" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://diarionep.com.ar/contenido/2607/donald-trump-intervino-frente-al-fmi-para-endeudar-al-pais-y-hoy-sufre-todo-el-p" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://diarionep.com.ar/contenido/2607/donald-trump-intervino-frente-al-fmi-para-endeudar-al-pais-y-hoy-sufre-todo-el-p" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=&quot;Donald Trump intervino frente al FMI para endeudar al país, y hoy sufre todo el pueblo argentino&quot;+https://diarionep.com.ar/contenido/2607/donald-trump-intervino-frente-al-fmi-para-endeudar-al-pais-y-hoy-sufre-todo-el-p" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="1654816996222c6245e8ae5973d9bea3d9c2b8964d3ff2847e018w" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8bd8f55d35d586b.31363534383136393936323232633632343565386165353937336439626561335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8bd8f55d35d586b.31363534383136393936323232633632343565386165353937336439626561335f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.be3f768b1c046108.31363534383136393936323232633632343565386165353937336439626561335f6d696e6961747572612e6a7067.jpg 400w" height="768" src="data:," width="1024" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El presidente Alberto Fern&aacute;ndez dijo hoy que Am&eacute;rica est&aacute; &ldquo;frente a la oportunidad de plantearnos el desarrollo de una verdadera Asociaci&oacute;n Estrat&eacute;gica Com&uacute;n", al exponer en la reuni&oacute;n plenaria de apertura de la IX Cumbre de las Am&eacute;ricas, que se desarrolla en la ciudad estadounidense de Los &Aacute;ngeles.</p>
                                
    
    

                                
<p>&nbsp;</p>
<p>&ldquo;Nos preocupa que Am&eacute;rica Latina y el Caribe hayan emergido de la pandemia como la regi&oacute;n m&aacute;s endeudada del mundo en desarrollo&rdquo;, dijo el mandatario durante su exposici&oacute;n como presidente pro tempore de la Comunidad de Estados Latinoamericanos y Caribe&ntilde;os (CELAC).</p>
<p>&nbsp;</p>
<p>En ese sentido, record&oacute; que &ldquo;el peso promedio de la deuda externa supera el 77 % del producto bruto regional&rdquo; y lament&oacute; &ldquo;esta suerte de loter&iacute;a del nacimiento que hace que quienes nacen en humildes pueblos de nuestra regi&oacute;n, vean reducir casi 15 a&ntilde;os sus expectativas de vida respecto de quienes nacen en barrios acomodados&rdquo;.&nbsp;</p>
<p>&nbsp;</p>
<p>&ldquo;&iquest;Por qu&eacute; padecemos semejantes penurias si nuestra tierra nos ha dotado para producir alimentos y energ&iacute;a como a muy pocas regiones del mundo?&rdquo;, se pregunt&oacute; el mandatario y remarc&oacute; que la respuesta &ldquo;se encuentra en el orden global, el mundo central ha fijado reglas financieras evidentemente inequitativas&rdquo;.</p>
<p></p>
<h3>DISCURSO COMPLETO</h3>
<p></p>
<p>Se&ntilde;or Presidente de los Estados Unidos,&nbsp;</p>
<p>Se&ntilde;oras y Se&ntilde;ores Jefes de Estado y de Gobierno</p>
<p>Se&ntilde;oras y Se&ntilde;ores</p>
<p>Quiero empezar estas palabras estimando los esfuerzos realizados en la organizaci&oacute;n de esta Novena Cumbre de las Am&eacute;ricas. Lamento que no hayamos podido estar presentes todos los que deb&iacute;amos estar, en este &aacute;mbito tan propicio para el debate.</p>
<p>Hoy me toca hablar en mi condici&oacute;n de presidente pro tempore de la CELAC. Somos la Comunidad de Estados de Latinoam&eacute;rica y el Caribe. All&iacute; convivimos en la diversidad y nos respetamos. Tenemos miradas distintas, pero compartimos preocupaciones semejantes en este presente tan complejo.</p>
<p>Nos preocupa que Am&eacute;rica Latina y el Caribe hayan emergido de la pandemia como la regi&oacute;n m&aacute;s endeudada del mundo en desarrollo. El peso promedio de la deuda externa supera el 77 % del producto bruto regional. Nos preocupa la informalidad laboral que hoy supera el 50 %. Nos duele esta suerte de &ldquo;loter&iacute;a del nacimiento&rdquo; que hace que quienes nacen en humildes pueblos de nuestra regi&oacute;n, vean reducir casi 15 a&ntilde;os sus expectativas de vida respecto de quienes nacen en barrios acomodados.</p>
<p>&iquest;Por qu&eacute; padecemos semejantes penurias si nuestra tierra nos ha dotado para producir alimentos y energ&iacute;a como a muy pocas regiones del mundo? La respuesta se encuentra en el orden global. El mundo central ha fijado reglas financieras evidentemente inequitativas. Unos pocos concentran el ingreso mientras millones de seres humanos quedan atrapados en el pozo de la pobreza.</p>
<p>Desde la periferia en la que nos colocan, la Am&eacute;rica Latina y el Caribe miran con dolor el padecimiento que sobrellevan pueblos hermanos. Cuba soporta un bloqueo de m&aacute;s de seis d&eacute;cadas impuesto en los a&ntilde;os de la &ldquo;Guerra Fr&iacute;a&rdquo; y Venezuela tolera otro mientras que una pandemia que asola a la humanidad arrastra consigo millones de vidas.</p>
<p>Con medidas de ese tipo se busca condicionar a gobiernos, pero en los hechos solo se lastima a los pueblos.</p>
<p>Definitivamente hubi&eacute;semos querido otra Cumbre de las Am&eacute;ricas. El silencio de los ausentes nos interpela. Para que esto no vuelva a suceder, quisiera dejar sentado para el futuro que el hecho de ser pa&iacute;s anfitri&oacute;n de la Cumbre no otorga la capacidad de imponer un &ldquo;derecho de admisi&oacute;n&rdquo; sobre los pa&iacute;ses miembros del continente. El di&aacute;logo en la diversidad es el mejor instrumento para promover la democracia, la modernizaci&oacute;n y la lucha contra la desigualdad.</p>
<p>Presidente Biden. Estoy seguro de que es momento de abrirse de modo fraterno en pos de favorecer intereses comunes. Los a&ntilde;os previos a su llegada al Gobierno de los Estados Unidos de Am&eacute;rica, estuvieron signados por una pol&iacute;tica inmensamente da&ntilde;ina para nuestra regi&oacute;n desplegada por la administraci&oacute;n que lo precedi&oacute;. Es hora de que esas pol&iacute;ticas cambien y los da&ntilde;os se reparen.</p>
<p>Se ha utilizado a la OEA como un gendarme que facilit&oacute; un golpe de estado en Bolivia. Se han apropiado de la conducci&oacute;n del Banco Interamericano de Desarrollo que hist&oacute;ricamente estuvo en manos latinoamericanas. Fueron desbaratadas las acciones de acercamiento a Cuba, en las que el Papa Francisco medi&oacute;, que hab&iacute;an significado avances logrados por la administraci&oacute;n de Barack Obama, mientras usted era vicepresidente. &nbsp;La intervenci&oacute;n del gobierno de Donald Trump ante el Fondo Monetario Internacional fue decisiva para facilitar un endeudamiento insostenible en favor de un gobierno argentino en decadencia. Lo hizo con el solo prop&oacute;sito de impedir lo que acab&oacute; siendo el triunfo electoral de nuestra fuerza pol&iacute;tica. Por tama&ntilde;a indecencia sufre hoy todo el pueblo argentino. &nbsp; &nbsp; &nbsp;</p>
<p>En esta Cumbre debemos analizar el presente y proyectar el ma&ntilde;ana en pos de una reconstrucci&oacute;n creativa del multilateralismo. No se puede imponer un pensamiento &uacute;nico en un mundo que exige la armon&iacute;a sinf&oacute;nica frente a los dramas comunes.</p>
<p>Aqu&iacute; perm&iacute;tanme se&ntilde;alar la urgente necesidad de reconstruir las instituciones que fueron pensadas precisamente para integrarnos.</p>
<p>La OEA, si quiere ser respetada y volver a ser la plataforma pol&iacute;tica regional para la cual fue creada, debe ser reestructurada, removiendo de inmediato a quienes la conducen.</p>
<p>La Banca de Desarrollo Regional, sin m&aacute;s demoras, tiene que volver en su gobernanza a Am&eacute;rica Latina y el Caribe. El BID requiere un proceso de capitalizaci&oacute;n para tener m&aacute;s y mejores medios de financiamiento.</p>
<p>En la Am&eacute;rica en la que vivimos, tampoco son admisibles las exclusiones al bienestar, al financiamiento sostenible, a la diversificaci&oacute;n productiva, a la tecnolog&iacute;a para el progreso social y a la equidad de g&eacute;nero. Asumamos el desaf&iacute;o de atender las causas profundas que ponen en tensi&oacute;n nuestra convivencia democr&aacute;tica.</p>
<p>El mundo est&aacute; siendo amenazado por oportunistas del odio que siembran des&aacute;nimo en pueblos muy golpeados por la pandemia. Es hora de enfrentarlos.</p>
<p>Am&eacute;rica Latina y el Caribe saben de la necesidad de la integraci&oacute;n como una condici&oacute;n b&aacute;sica para lograr el desarrollo.</p>
<p>La invasi&oacute;n de Rusia sobre Ucrania impacta de lleno sobre nosotros. Es urgente construir escenarios de negociaci&oacute;n que le pongan fin a la cat&aacute;strofe b&eacute;lica. Sin humillaciones ni deseos de dominaci&oacute;n. Sin geopol&iacute;tica deshumanizada ni privilegios de violencia.</p>
<p>Que la tragedia humanitaria que vivimos no nos ciegue. Estoy convencido de que estamos frente a la oportunidad de plantearnos el desarrollo de una verdadera Asociaci&oacute;n Estrat&eacute;gica Com&uacute;n. Les propongo dos grandes objetivos: organicemos continentalmente la producci&oacute;n de alimentos y prote&iacute;nas y desarrollemos nuestro enorme potencial energ&eacute;tico y de minerales cr&iacute;ticos para la transici&oacute;n ecol&oacute;gica.</p>
<p>Vengo de un pa&iacute;s humanista donde consagramos el valor de los derechos humanos como el coraz&oacute;n de nuestra identidad y siempre defenderemos su vigencia en todos los &aacute;mbitos.</p>
<p>Precisamente por eso nos resulta natural pensar en la construcci&oacute;n de un futuro sostenible, resiliente y equitativo, como reza el lema de esta cumbre. No he venido a Los &Aacute;ngeles a discutir cu&aacute;ndo hacerlo. El momento es hoy. El hambre ataca. Solo debemos debatir c&oacute;mo hacerlo.</p>
<p>Ante tanta desigualdad, debemos plantear la necesidad de pol&iacute;ticas impositivas progresivas, aun cuando las &eacute;lites dom&eacute;sticas nos presenten como un peligro para la calidad democr&aacute;tica. La renta inesperada que la guerra entreg&oacute; como un regalo a grandes corporaciones alimenticias, petroleras y armament&iacute;sticas debe ser gravada para &nbsp;mejorar la distribuci&oacute;n del ingreso.</p>
<p>&iquest;Para qu&eacute; nos eligieron si no es para llevar adelante medidas en beneficio del conjunto de la poblaci&oacute;n y no de unos pocos? No hay teor&iacute;a del derrame de riqueza que haya funcionado. Ya es hora de que tomemos nota y actuemos en consecuencia.</p>
<p>El cambio clim&aacute;tico tambi&eacute;n nos enfrenta a nuevos desaf&iacute;os. El Caribe lo padece de modo dram&aacute;tico y no hay tiempo para esperar respuestas. Somos acreedores ambientales. Aportamos ox&iacute;geno al planeta y no somos responsables de emitir los gases que provocan el efecto invernadero. La injusticia ambiental que vivimos destruye nuestro continente. Debemos enfrentar la transici&oacute;n ecol&oacute;gica contando con auxilios financieros suficientes que movilicen la innovaci&oacute;n con justicia social.</p>
<p>Argentina es un pa&iacute;s pac&iacute;fico. Seguimos reclamando por las v&iacute;as diplom&aacute;ticas los leg&iacute;timos derechos que nos caben sobre nuestras Islas Malvinas. Seguimos confiando en el di&aacute;logo. Tras la tragedia de la pandemia, observamos a las guerras como el triunfo de la insensibilidad humana.</p>
<p>Debemos construir juntos, en unidad, un renovado humanismo, que, como ense&ntilde;a el Papa Francisco, comience por los &uacute;ltimos, para llegar a todos y todas.</p>
<p>Unidos o dominados.</p>
<p>Unidos por la &ldquo;casa com&uacute;n&rdquo; o dominados por la codicia econ&oacute;mica.</p>
<p>Unidos por el multilateralismo o dominados por la polarizaci&oacute;n.</p>
<p>Unidos por la democracia con inclusi&oacute;n social o dominados por el individualismo y la miseria colectiva.</p>
<p>Presidente Biden. Estoy aqu&iacute; tratando de construir puentes y derribar muros. Como presidente de la CELAC quiero invitarlo a participar de nuestra pr&oacute;xima reuni&oacute;n plenaria. Sue&ntilde;o que en una Am&eacute;rica fraternalmente unida, nos comprometamos a que todos los seres humanos que habitan nuestro continente tengan derecho al pan, a la tierra, al techo y a un trabajo digno.&nbsp;</p>
<p>DA</p>
<p></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.879402b349a4c7ee.66616269636f6e2e706e67.png');">
            <a href="/usuario/2/nep-cooperativo"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/nep-cooperativo">NEP Cooperativo</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    

    


                        
                            



                        

                        
    
    

                        
    

    
    

    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2608/cuenta-dni-comercios-incorporo-el-link-de-pago">
                                                <img alt="Cuenta DNI" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9683a004a339feb0.4375656e746120444e495f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9683a004a339feb0.4375656e746120444e495f6e6f726d616c2e6a7067.jpg 1332w, /download/multimedia.miniatura.8800a36c8c926f50.4375656e746120444e495f6d696e6961747572612e6a7067.jpg 400w" height="785" src="data:," width="1332" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2608/cuenta-dni-comercios-incorporo-el-link-de-pago">CUENTA DNI COMERCIOS INCORPORÓ EL LINK DE PAGO </a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2605/caso-brenda-rojas-en-pehuajo-burlando-critico-duramente-a-la-policia-y-la-justic">
                                                <img alt="fernando-burlando-jpg." class="img-responsive lazyload" data-alto-grande="843" data-ancho-grande="1500" data-sizes="auto" data-src="/download/multimedia.normal.bfd4e7877b66b334.6665726e616e646f2d6275726c616e646f2d6a70672e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bfd4e7877b66b334.6665726e616e646f2d6275726c616e646f2d6a70672e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.893c7f14a05f9ca7.6665726e616e646f2d6275726c616e646f2d6a70672e5f6772616e64652e6a7067.jpg 1500w, /download/multimedia.miniatura.922be2d456fa96b2.6665726e616e646f2d6275726c616e646f2d6a70672e5f6d696e6961747572612e6a7067.jpg 400w" height="562" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2605/caso-brenda-rojas-en-pehuajo-burlando-critico-duramente-a-la-policia-y-la-justic">Caso Brenda Rojas en Pehuajo: Burlando criticó duramente a la policía y la justicia</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    

                
    

    
    

    


                

                
    
    
        
            
                
                    
                    <div id="publi-138"
                             class="publi  C10"
                             data-publicidad="138"
                             data-nombre="personal notas"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="300" height="250"
                                     data-url="" data-publicidad="138" data-nombre="personal notas" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.adcf4effcac324d8.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    

    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://diarionep.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diarionep.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diarionep.com.ar/terminos" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diarionep.com.ar/default/contenido/2563/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://diarionep.com.ar/nepdiario/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Nep | Otra Agenda</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#29474c594a4646594c5b485d405f46694e44484045074a4644"><span class="__cf_email__" data-cfemail="b6d8d3c6d5d9d9c6d3c4d7c2dfc0d9f6d1dbd7dfda98d5d9db">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diarionep.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-140802450-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
        
        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        
    </body>
</html>