










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>En el nombre de Santiago</title>
        <meta name="description" content="En su nombre, Santiago Andrés Maldonado, están las huellas de su existencia. S de Santiago, S de Solidaridad. A de Andrés, A de Altruismo. M de Maldonado, M de Mapu (la Tierra), M de Mapuche (Pueblo desposeído). Al cumplirse 4 años de su desaparición tras la violenta represión de Gendarmería en la Lof en resistencia Cushamen, Chubut, se presentó un videoclip realizado en Trenque Lauquen, un trabajo  que &quot;constituye un ejemplo elocuente de aquellos sentimientos de fraternidad y humanismo que despertó y despierta Santiago&quot;."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarionep.com.ar/static/custom/favicon.png?t=2021-08-04+10%3A32%3A52.663342" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/natasha-verde.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Hind:400,700|Open+Sans:400,700'); :root { --font-family-alt: 'Hind', sans-serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #14C002; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarionep.com.ar/contenido/2535/en-el-nombre-de-santiago">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Nep | Otra Agenda"/>
        <meta property="og:title"          content="En el nombre de Santiago" />
        <meta property="og:description"    content="En su nombre, Santiago Andrés Maldonado, están las huellas de su existencia. S de Santiago, S de Solidaridad. A de Andrés, A de Altruismo. M de Maldonado, M de Mapu (la Tierra), M de Mapuche (Pueblo desposeído). Al cumplirse 4 años de su desaparición tras la violenta represión de Gendarmería en la Lof en resistencia Cushamen, Chubut, se presentó un videoclip realizado en Trenque Lauquen, un trabajo  que &quot;constituye un ejemplo elocuente de aquellos sentimientos de fraternidad y humanismo que despertó y despierta Santiago&quot;."/>
        <meta property="og:url"            content="https://diarionep.com.ar/contenido/2535/en-el-nombre-de-santiago" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://i.ytimg.com/vi/2KPW2YaIrS0/maxresdefault.jpg"/>
        
        
        
            
                
                    <meta property="og:image"               content="https://i.ytimg.com/vi/2KPW2YaIrS0/maxresdefault.jpg" />
                
            
        
        <meta property="article:published_time" content="2021-08-02T12:42-03"/>
        <meta property="article:modified_time"  content="2021-08-02T12:49-03"/>
        
            <meta property="article:section"        content="Derechos Humanos "/>
        
        <meta property="article:tag"            content="En el nombre de Santiago | En su nombre, Santiago Andrés Maldonado, están las huellas de su existencia. S de Santiago, S de Solidaridad. A de Andrés, A de Altruismo. M de Maldonado, M de Mapu (la Tierra), M de Mapuche (Pueblo desposeído). Al cumplirse 4 años de su desaparición tras la violenta represión de Gendarmería en la Lof en resistencia Cushamen, Chubut, se presentó un videoclip realizado en Trenque Lauquen, un trabajo  que &quot;constituye un ejemplo elocuente de aquellos sentimientos de fraternidad y humanismo que despertó y despierta Santiago&quot;."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="En el nombre de Santiago" />
        <meta name="twitter:description"        content="En su nombre, Santiago Andrés Maldonado, están las huellas de su existencia. S de Santiago, S de Solidaridad. A de Andrés, A de Altruismo. M de Maldonado, M de Mapu (la Tierra), M de Mapuche (Pueblo desposeído). Al cumplirse 4 años de su desaparición tras la violenta represión de Gendarmería en la Lof en resistencia Cushamen, Chubut, se presentó un videoclip realizado en Trenque Lauquen, un trabajo  que &quot;constituye un ejemplo elocuente de aquellos sentimientos de fraternidad y humanismo que despertó y despierta Santiago&quot;."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarionep.com.ar/contenido/2535/en-el-nombre-de-santiago",
                "mainEntityOfPage": "https://diarionep.com.ar/contenido/2535/en-el-nombre-de-santiago",
                "name": "En el nombre de Santiago",
                "headline": "En el nombre de Santiago",
                "description": "En su nombre, Santiago Andrés Maldonado, están las huellas de su existencia. S de Santiago, S de Solidaridad. A de Andrés, A de Altruismo. M de Maldonado, M de Mapu (la Tierra), M de Mapuche (Pueblo desposeído). Al cumplirse 4 años de su desaparición tras la violenta represión de Gendarmería en la Lof en resistencia Cushamen, Chubut, se presentó un videoclip realizado en Trenque Lauquen, un trabajo  que &quot;constituye un ejemplo elocuente de aquellos sentimientos de fraternidad y humanismo que despertó y despierta Santiago&quot;.",
                
                    "articleSection": "Derechos Humanos ",
                
                "datePublished": "2021-08-02T12:42",
                "dateModified": "2021-08-02T12:49",
                "image": "https://i.ytimg.com/vi/2KPW2YaIrS0/maxresdefault.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Nep | Otra Agenda",
                    "url": "https://diarionep.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarionep.com.ar/static/custom/logo-grande.png?t=2021-08-04+10%3A32%3A52.663342"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "NEP Cooperativo",
                        "url": "/usuario/2/nep-cooperativo"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 04 de agosto</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F2535%2Fen-el-nombre-de-santiago%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarionep.com.ar/static/custom/logo.png?t=2021-08-04+10%3A32%3A52.663342" alt="Diario Nep | Otra Agenda"/>
                

                
                    <img class="only-mobile" src="https://diarionep.com.ar/static/custom/logo-movil.png?t=2021-08-04+10%3A32%3A52.663342" alt="Diario Nep | Otra Agenda"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarionep.com.ar/static/custom/favicon.png?t=2021-08-04+10%3A32%3A52.663342"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/2/derechos-humanos">Derechos Humanos </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/1/generos">Géneros</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/4/ambiente">Ambiente</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/5/comunicacion-popular">Comunicación Popular</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarionep.com.ar/galerias">Galerías</a></li>
                                
                                    <li><a href="https://diarionep.com.ar/categoria/6/secciones">Secciones</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><p><img alt="PBU_Banners_junio2021_2_728x90" class="img-responsive lazyload" data-src="http://diarionep.com.ar/download/multimedia.normal.8ab4f2ba1cef2c24.5042555f42616e6e6572735f6a756e696f323032315f325f3732387839305f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.8ab4f2ba1cef2c24.5042555f42616e6e6572735f6a756e696f323032315f325f3732387839305f6e6f726d616c2e676966.gif 728w, /download/multimedia.miniatura.b394d6dad37ee4b2.5042555f42616e6e6572735f6a756e696f323032315f325f3732387839305f6d696e6961747572612e676966.gif 400w" height="90" sizes="auto" src="data:," width="728"/></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-2535">

                        

                        <header>
                            <h1 class="titulo">En el nombre de Santiago</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarionep.com.ar/categoria/2/derechos-humanos">Derechos Humanos </a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">02 de agosto de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/nep-cooperativo"><span>NEP Cooperativo</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">En su nombre, Santiago Andrés Maldonado, están las huellas de su existencia. S de Santiago, S de Solidaridad. A de Andrés, A de Altruismo. M de Maldonado, M de Mapu (la Tierra), M de Mapuche (Pueblo desposeído). Al cumplirse 4 años de su desaparición tras la violenta represión de Gendarmería en la Lof en resistencia Cushamen, Chubut, se presentó un videoclip realizado en Trenque Lauquen, un trabajo  que &quot;constituye un ejemplo elocuente de aquellos sentimientos de fraternidad y humanismo que despertó y despierta Santiago&quot;.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diarionep.com.ar/contenido/2535/en-el-nombre-de-santiago" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diarionep.com.ar/contenido/2535/en-el-nombre-de-santiago&amp;text=En%20el%20nombre%20de%20Santiago" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://diarionep.com.ar/contenido/2535/en-el-nombre-de-santiago" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://diarionep.com.ar/contenido/2535/en-el-nombre-de-santiago" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=En el nombre de Santiago+https://diarionep.com.ar/contenido/2535/en-el-nombre-de-santiago" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        

                        
                            

                            
                                <div class="videos-contenido fullpost__videos">
                                    <div class="lista-videos">
                                        
                                            <article class="video">
                                                <p class="embed-responsive embed-responsive-16by9" contenteditable="false"><iframe allowfullscreen="allowfullscreen" class="embed-responsive-item" height="300" loading="lazy" src="https://www.youtube.com/embed/2KPW2YaIrS0" width="500"></iframe></p>
                                                
                                                    <div class="datos">
                                                        
                                                        
                                                            <span class="detalle">
</span>
                                                        
                                                    </div>
                                                
                                            </article>
                                        
                                    </div>
                                </div>
                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Porque Santiago fue solidario con la Tierra de todos y todas, con los ecosistemas que nos proveen de ox&iacute;geno, agua, alimento y belleza. Lejos estaba el joven artesano de 25 de Mayo de esa soberbia que caracteriza a quienes agreden el ambiente y siempre est&aacute;n pidiendo mayores evidencias del da&ntilde;o que causan (porque les conviene no creer que deterioran casi todo alrededor, para seguir acumulando riqueza).</p>
                                
    
    

                                
<p>Y tambi&eacute;n fue altruista Santiago, cuando hab&iacute;a que acompa&ntilde;ar, poniendo el cuerpo, a otrxs j&oacute;venes, integrantes de la Comunidad Pu Lof en Resistencia de Cushamen (Chubut). Por eso lo corrieron los gendarmes, igual que a lxs j&oacute;venes mapuches, hasta el r&iacute;o que los recibi&oacute; con sus aguas heladas.</p>
<p>Cuando de lxs victimarios ya nadie se acuerde; cuando de lxs que se burlaron de Santiago y su compromiso con una existencia m&aacute;s justa, m&aacute;s equitativa, m&aacute;s arm&oacute;nica con la naturaleza no quede mayor registro; cuando de lxs que ningunearon su muerte violenta no quede huella, la mirada profunda de Santiago Andr&eacute;s Maldonado y su ejemplo de vida permanecer&aacute;n, en miles de testimonios de cari&ntilde;o y admiraci&oacute;n creados para mantener su memoria.</p>
<p>Sin ir m&aacute;s lejos, el videoclip elaborado en Trenque Lauquen, para dar a conocer una hermosa canci&oacute;n ("Donde est&eacute;s con tu alma" - JUSTICIA POR SANTIAGO MALDONADO), cuya letra y m&uacute;sica es de Pablo Mingoya y Feat Nativo, con idea y realizaci&oacute;n de Jani Garc&iacute;a. Este trabajo constituye un ejemplo elocuente de aquellos sentimientos de fraternidad y humanismo que despert&oacute; y despierta Santiago.</p>
<p><em>Comisi&oacute;n por los Derechos Humanos - Trenque Lauquen.</em></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.879402b349a4c7ee.66616269636f6e2e706e67.png');">
            <a href="/usuario/2/nep-cooperativo"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/nep-cooperativo">NEP Cooperativo</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  not-desktop C2"
                             data-publicidad="111"
                             data-nombre="TELAM PIE DE NOTAS "
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="728" height="90"
                                     data-url="https://bit.ly/3eITrzA" data-publicidad="111" data-nombre="TELAM PIE DE NOTAS " style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9611758d1d3b8377.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            



                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2533/niega-niega-que-algo-queda-pero-no-se-hagan-ilusiones">
                                                <img alt="lopez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.85d8102aa991d580.6c6f70657a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.85d8102aa991d580.6c6f70657a5f6e6f726d616c2e6a7067.jpg 940w, /download/multimedia.miniatura.b611e41fbacaa6da.6c6f70657a5f6d696e6961747572612e6a7067.jpg 400w" height="529" src="data:," width="940" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2533/niega-niega-que-algo-queda-pero-no-se-hagan-ilusiones">Niega, niega que algo queda (pero no se hagan ilusiones)</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2534/el-eternauta-sera-publicada-a-nivel-mundial-en-idioma-espanol-en-2022">
                                                <img alt="El-eternauta-1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a59f785f0f7bf064.456c2d657465726e617574612d315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a59f785f0f7bf064.456c2d657465726e617574612d315f6e6f726d616c2e6a7067.jpg 980w, /download/multimedia.miniatura.874249f3333d02e6.456c2d657465726e617574612d315f6d696e6961747572612e6a7067.jpg 400w" height="550" src="data:," width="980" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2534/el-eternauta-sera-publicada-a-nivel-mundial-en-idioma-espanol-en-2022">El Eternauta será publicada a nivel mundial en idioma español en 2022</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2531/talleres-en-la-biblioteca-encuadernacion-braile-crochet-y-ajedrez">
                                                <img alt="encuadernacion" class="img-responsive lazyload" data-alto-grande="1148" data-ancho-grande="2040" data-sizes="auto" data-src="/download/multimedia.normal.8e1c1f61e894d32f.656e6375616465726e6163696f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8e1c1f61e894d32f.656e6375616465726e6163696f6e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.87ee1875f7d9221f.656e6375616465726e6163696f6e5f6772616e64652e6a7067.jpg 2040w, /download/multimedia.miniatura.a4e9b5452de68140.656e6375616465726e6163696f6e5f6d696e6961747572612e6a7067.jpg 400w" height="562" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2531/talleres-en-la-biblioteca-encuadernacion-braile-crochet-y-ajedrez">Talleres en la Biblioteca: Encuadernación, Braile, Crochet y Ajedrez</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    

                
    

    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-108"
                             class="publi  C10"
                             data-publicidad="108"
                             data-nombre="PIBLI TELAM NOTAS 3"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://bit.ly/3eITrzA" data-publicidad="108" data-nombre="PIBLI TELAM NOTAS 3" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a9a47c1e86a2eeed.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarionep.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarionep.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/1392/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarionep.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Nep | Otra Agenda</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#4b252e3b2824243b2e392a3f223d240b2c262a222765282426"><span class="__cf_email__" data-cfemail="82ece7f2e1ededf2e7f0e3f6ebf4edc2e5efe3ebeeace1edef">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diarionep.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-140802450-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
        <script>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</script>
        
        






	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-79"
                             class="publi  splash"
                             data-publicidad="79"
                             data-nombre="PUBLI ATILRA (SPLASH) "
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="815" height="315"
                                     data-url="https://www.facebook.com/atilratl/" data-publicidad="79" data-nombre="PUBLI ATILRA (SPLASH) " style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.b4d189146de1930a.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1.0 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // script del splash publicitario
            
            
                var ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        var mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            var mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 600*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                


                function init_splash() {
                    // agrega al body el HTML del detalle de cada publicidad del splash
                    
                    // define las funciones para mostrar y ocultar el splash
                    function mostrar_splash() {
                        var show = false;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j(".splash-overlay, #publi-splash").addClass("is-visible");
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }
                    function ocultar_splash() {  $j(".splash-overlay, #publi-splash").removeClass("is-visible");  }
                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "PUBLI ATILRA (SPLASH) ")
                        }, 4000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 30000);
                    
                    $j("#publi-splash .cerrar-publi, .splash-overlay").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>



        
        
        
    

        
    </body>
</html>