










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Nuevo récord semanal del Plan de Vacunación: en los últimos siete días se aplicaron casi 2,5 millones de dosis en todo el país</title>
        <meta name="description" content="Ya se vacunó con la primera dosis al 53,59% de la población mayor de 18 años"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarionep.com.ar/static/custom/favicon.png?t=2021-07-07+21%3A46%3A04.178044" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/natasha-verde.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Hind:400,700|Open+Sans:400,700'); :root { --font-family-alt: 'Hind', sans-serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #14C002; --bg-color: #ffffff; } </style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarionep.com.ar/contenido/2519/nuevo-record-semanal-del-plan-de-vacunacion-en-los-ultimos-siete-dias-se-aplicar">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Nep | Otra Agenda"/>
        <meta property="og:title"          content="Nuevo récord semanal del Plan de Vacunación: en los últimos siete días se aplicaron casi 2,5 millones de dosis en todo el país" />
        <meta property="og:description"    content="Ya se vacunó con la primera dosis al 53,59% de la población mayor de 18 años"/>
        <meta property="og:url"            content="https://diarionep.com.ar/contenido/2519/nuevo-record-semanal-del-plan-de-vacunacion-en-los-ultimos-siete-dias-se-aplicar" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diarionep.com.ar/download/multimedia.normal.935b8042e5b900f1.5f4d4543333837335f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.grande.8e323a4f0be6740f.5f4d4543333837335f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="5000"/>
                        <meta property="og:image:height" content="3337"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.grande.b9afa67d35772dc8.5f4d4543333831395f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="5000"/>
                        <meta property="og:image:height" content="3333"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-07-06T15:50-03"/>
        <meta property="article:modified_time"  content="2021-07-06T16:01-03"/>
        
            <meta property="article:section"        content="Información General"/>
        
        <meta property="article:tag"            content="Nuevo récord semanal del Plan de Vacunación: en los últimos siete días se aplicaron casi 2,5 millones de dosis en todo el país | Ya se vacunó con la primera dosis al 53,59% de la población mayor de 18 años"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Nuevo récord semanal del Plan de Vacunación: en los últimos siete días se aplicaron casi 2,5 millones de dosis en todo el país" />
        <meta name="twitter:description"        content="Ya se vacunó con la primera dosis al 53,59% de la población mayor de 18 años"/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarionep.com.ar/contenido/2519/nuevo-record-semanal-del-plan-de-vacunacion-en-los-ultimos-siete-dias-se-aplicar",
                "mainEntityOfPage": "https://diarionep.com.ar/contenido/2519/nuevo-record-semanal-del-plan-de-vacunacion-en-los-ultimos-siete-dias-se-aplicar",
                "name": "Nuevo récord semanal del Plan de Vacunación: en los últimos siete días se aplicaron casi 2,5 millones de dosis en todo el país",
                "headline": "Nuevo récord semanal del Plan de Vacunación: en los últimos siete días se aplicaron casi 2,5 millones de dosis en todo el país",
                "description": "Ya se vacunó con la primera dosis al 53,59% de la población mayor de 18 años",
                
                    "articleSection": "Información General",
                
                "datePublished": "2021-07-06T15:50",
                "dateModified": "2021-07-06T16:01",
                "image": "https://diarionep.com.ar/download/multimedia.grande.8e323a4f0be6740f.5f4d4543333837335f6772616e64652e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Nep | Otra Agenda",
                    "url": "https://diarionep.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarionep.com.ar/static/custom/logo-grande.png?t=2021-07-07+21%3A46%3A04.178044"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "NEP Cooperativo",
                        "url": "/usuario/2/nep-cooperativo"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Miércoles 07 de julio</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F2519%2Fnuevo-record-semanal-del-plan-de-vacunacion-en-los-ultimos-siete-dias-se-aplicar%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarionep.com.ar/static/custom/logo.png?t=2021-07-07+21%3A46%3A04.178044" alt="Diario Nep | Otra Agenda"/>
                

                
                    <img class="only-mobile" src="https://diarionep.com.ar/static/custom/logo-movil.png?t=2021-07-07+21%3A46%3A04.178044" alt="Diario Nep | Otra Agenda"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarionep.com.ar/static/custom/favicon.png?t=2021-07-07+21%3A46%3A04.178044"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/2/derechos-humanos">Derechos Humanos </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/1/generos">Géneros</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/4/ambiente">Ambiente</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/5/comunicacion-popular">Comunicación Popular</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarionep.com.ar/galerias">Galerías</a></li>
                                
                                    <li><a href="https://diarionep.com.ar/categoria/6/secciones">Secciones</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><p><img alt="PBU_Banners_junio2021_2_728x90" class="img-responsive lazyload" data-src="http://diarionep.com.ar/download/multimedia.normal.8ab4f2ba1cef2c24.5042555f42616e6e6572735f6a756e696f323032315f325f3732387839305f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.8ab4f2ba1cef2c24.5042555f42616e6e6572735f6a756e696f323032315f325f3732387839305f6e6f726d616c2e676966.gif 728w, /download/multimedia.miniatura.b394d6dad37ee4b2.5042555f42616e6e6572735f6a756e696f323032315f325f3732387839305f6d696e6961747572612e676966.gif 400w" height="90" sizes="auto" src="data:," width="728"/></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-2519">

                        

                        <header>
                            <h1 class="titulo">Nuevo récord semanal del Plan de Vacunación: en los últimos siete días se aplicaron casi 2,5 millones de dosis en todo el país</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">06 de julio de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/nep-cooperativo"><span>NEP Cooperativo</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Ya se vacunó con la primera dosis al 53,59% de la población mayor de 18 años</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diarionep.com.ar/contenido/2519/nuevo-record-semanal-del-plan-de-vacunacion-en-los-ultimos-siete-dias-se-aplicar" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diarionep.com.ar/contenido/2519/nuevo-record-semanal-del-plan-de-vacunacion-en-los-ultimos-siete-dias-se-aplicar&amp;text=Nuevo%20r%C3%A9cord%20semanal%20del%20Plan%20de%20Vacunaci%C3%B3n%3A%20en%20los%20%C3%BAltimos%20siete%20d%C3%ADas%20se%20aplicaron%20casi%202%2C5%20millones%20de%20dosis%20en%20todo%20el%20pa%C3%ADs" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://diarionep.com.ar/contenido/2519/nuevo-record-semanal-del-plan-de-vacunacion-en-los-ultimos-siete-dias-se-aplicar" target="_blank">
                            <i class="fa fa-fw fa-lg fa-linkedin"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://diarionep.com.ar/contenido/2519/nuevo-record-semanal-del-plan-de-vacunacion-en-los-ultimos-siete-dias-se-aplicar" target="_blank">
                            <i class="fa fa-fw fa-lg fa-pinterest"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Nuevo récord semanal del Plan de Vacunación: en los últimos siete días se aplicaron casi 2,5 millones de dosis en todo el país+https://diarionep.com.ar/contenido/2519/nuevo-record-semanal-del-plan-de-vacunacion-en-los-ultimos-siete-dias-se-aplicar" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen galeria">
            
            <img alt="_MEC3873" class="img-responsive lazyload" data-alto-grande="3337" data-ancho-grande="5000" data-sizes="auto" data-src="/download/multimedia.normal.935b8042e5b900f1.5f4d4543333837335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.935b8042e5b900f1.5f4d4543333837335f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.8e323a4f0be6740f.5f4d4543333837335f6772616e64652e6a7067.jpg 5000w, /download/multimedia.miniatura.8b6ee61b5f4c9be3.5f4d4543333837335f6d696e6961747572612e6a7067.jpg 400w" height="667" src="data:," width="1000" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El Plan Estrat&eacute;gico de Vacunaci&oacute;n que lleva adelante el Gobierno nacional contra el Covid-19, registr&oacute; una nueva semana r&eacute;cord al alcanzar las 2.492.549 dosis aplicadas en los &uacute;ltimos siete d&iacute;as en todo el pa&iacute;s, mientras que ya se vacun&oacute; con la primera dosis a casi el 54 por ciento de la poblaci&oacute;n mayor de 18 a&ntilde;os, seg&uacute;n los datos del Ministerio de Salud de la Naci&oacute;n.</p>
                                
    
    

                                
<p><br/>Adem&aacute;s, el viernes pasado, con 471.399 aplicaciones, fue el d&iacute;a con m&aacute;s inoculaciones realizadas desde que comenz&oacute; a implementarse el plan de vacunaci&oacute;n, en diciembre &uacute;ltimo.</p>
<p><br/>La creciente cantidad de dosis recibidas por el pa&iacute;s permiti&oacute; acelerar el ritmo de vacunaci&oacute;n: el lunes 28 de junio se aplicaron 270.117 dosis; 321.628 el martes; 364.396 el mi&eacute;rcoles; 402.305 el jueves; 471.399 el viernes; 398.505 el s&aacute;bado y 264.199 el domingo.</p>
<p><br/>Por otra parte, ya se inocul&oacute; con la primera dosis al 53,59 por ciento de la poblaci&oacute;n mayor de 18 a&ntilde;os, segmentado seg&uacute;n el grupo etario de la siguiente manera: de 18 a 29 a&ntilde;os, 17,2%; de 30 a 39 a&ntilde;os, 37,7%; de 40 a 49 a&ntilde;os, 64,9%; de 50 a 59 a&ntilde;os, 81,1%; y m&aacute;s de 60 a&ntilde;os, 84,4%.</p>
<p><img alt="_MEC3819" class="img-responsive lazyload" data-alto-grande="3333" data-ancho-grande="5000" data-src="http://diarionep.com.ar/download/multimedia.normal.a37f2848320a5b59.5f4d4543333831395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a37f2848320a5b59.5f4d4543333831395f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.b9afa67d35772dc8.5f4d4543333831395f6772616e64652e6a7067.jpg 5000w, /download/multimedia.miniatura.a1f626c697fac7fe.5f4d4543333831395f6d696e6961747572612e6a7067.jpg 400w" height="666" src="data:," width="1000"/></p>
<p><br/>En tanto, comenz&oacute; hoy y continuar&aacute; ma&ntilde;ana, la distribuci&oacute;n en &nbsp;los 24 distritos del pa&iacute;s de una nueva partida de 500.850 vacunas del componente 1 de la Sputnik V.&nbsp;</p>
<p><br/>Desde el inicio de la campa&ntilde;a de vacunaci&oacute;n la Argentina recibi&oacute; 27.615.730 dosis, de las cuales 11.265.830 corresponden a Sputnik V, (9.375.670 del componente 1 y 1.890.160 del componente 2); 6.768.000 a Sinopharm; 580.000 a AstraZeneca-Covishield, 1.944.000 a AstraZeneca por el mecanismo COVAX de la OMS, y 7.057.900 a las de AstraZeneca y Oxford cuyo principio activo se produjo en la Argentina.&nbsp;</p>
<p><br/>Seg&uacute;n los datos del Monitor P&uacute;blico de Vacunaci&oacute;n, hasta esta tarde fueron distribuidas en todas las jurisdicciones 25.535.993 vacunas, de las cuales 22.704.271 ya fueron aplicadas: 18.162.815 personas recibieron la primera dosis y 4.541.456 cuentan con el esquema completo de dos dosis.</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.879402b349a4c7ee.66616269636f6e2e706e67.png');">
            <a href="/usuario/2/nep-cooperativo"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/nep-cooperativo">NEP Cooperativo</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  not-desktop C2"
                             data-publicidad="111"
                             data-nombre="TELAM PIE DE NOTAS "
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="728" height="90"
                                     data-url="https://bit.ly/3eITrzA" data-publicidad="111" data-nombre="TELAM PIE DE NOTAS " style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9611758d1d3b8377.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            



                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2513/defender-la-vida-con-ternura-y-compromiso">
                                                <img alt="cumen" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b052ac3f9cf49790.63756d656e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b052ac3f9cf49790.63756d656e5f6e6f726d616c2e6a7067.jpg 815w, /download/multimedia.miniatura.adad832d81ce7288.63756d656e5f6d696e6961747572612e6a7067.jpg 191w" height="1280" src="data:," width="815" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2513/defender-la-vida-con-ternura-y-compromiso">Defender la vida con ternura y compromiso</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2515/mas-de-15-mil-bonaerenses-accedieron-ayer-a-la-vacunacion-libre-en-la-provincia-">
                                                <img alt="323ab7a3-f751-448b-8bec-00e21efe30ed_16-9-discover-aspect-ratio_default_0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b0d418f4723d69d2.33323361623761332d663735312d343438622d386265632d30306532316566655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b0d418f4723d69d2.33323361623761332d663735312d343438622d386265632d30306532316566655f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.bb9eef3a3ed528d3.33323361623761332d663735312d343438622d386265632d30306532316566655f6d696e6961747572612e6a7067.jpg 400w" height="675" src="data:," width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2515/mas-de-15-mil-bonaerenses-accedieron-ayer-a-la-vacunacion-libre-en-la-provincia-">Más de 15 mil bonaerenses accedieron ayer a la vacunación libre en la provincia de Buenos Aires</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2514/la-agroecologia-se-consolida-como-alternativa-de-produccion-en-la-region">
                                                <img alt="agroecologia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0e68fd2866888c9.6167726f65636f6c6f6769615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0e68fd2866888c9.6167726f65636f6c6f6769615f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.91eb8f08e06e97cb.6167726f65636f6c6f6769615f6d696e6961747572612e6a7067.jpg 400w" height="720" src="data:," width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2514/la-agroecologia-se-consolida-como-alternativa-de-produccion-en-la-region">La agroecología se consolida como alternativa de producción en la región</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2511/el-municipio-dio-marcha-atras-con-las-perforaciones-de-agua-en-la-zona-norte-de-">
                                                <img alt="copa-a--rea-marzo-2017-1080x675" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89e184780b9f0e70.636f70612d612d2d7265612d6d61727a6f2d323031372d31303830783637355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89e184780b9f0e70.636f70612d612d2d7265612d6d61727a6f2d323031372d31303830783637355f6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.850ae4d74afc471c.636f70612d612d2d7265612d6d61727a6f2d323031372d31303830783637355f6d696e6961747572612e6a7067.jpg 400w" height="675" src="data:," width="1080" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2511/el-municipio-dio-marcha-atras-con-las-perforaciones-de-agua-en-la-zona-norte-de-">El Municipio dio marcha atrás con las perforaciones de agua en la zona norte de Trenque Lauquen</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Suscribite a nuestro Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-108"
                             class="publi  C10"
                             data-publicidad="108"
                             data-nombre="PIBLI TELAM NOTAS 3"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://bit.ly/3eITrzA" data-publicidad="108" data-nombre="PIBLI TELAM NOTAS 3" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a9a47c1e86a2eeed.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarionep.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarionep.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/1392/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarionep.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Nep | Otra Agenda</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#b9d7dcc9dad6d6c9dccbd8cdd0cfd6f9ded4d8d0d597dad6d4"><span class="__cf_email__" data-cfemail="4628233625292936233427322f302906212b272f2a6825292b">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=diarionep.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-140802450-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-112"
                             class="publi  not-movil splash"
                             data-publicidad="112"
                             data-nombre="TELAM SPLASH"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="728" height="90"
                                     data-url="https://bit.ly/3eITrzA" data-publicidad="112" data-nombre="TELAM SPLASH" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.be12aaebb8b614d3.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1.0 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // script del splash publicitario
            
            
                var ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        var mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            var mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 600*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                


                function init_splash() {
                    // agrega al body el HTML del detalle de cada publicidad del splash
                    
                    // define las funciones para mostrar y ocultar el splash
                    function mostrar_splash() {
                        var show = false;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j(".splash-overlay, #publi-splash").addClass("is-visible");
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }
                    function ocultar_splash() {  $j(".splash-overlay, #publi-splash").removeClass("is-visible");  }
                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "TELAM SPLASH")
                        }, 4000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 30000);
                    
                    $j("#publi-splash .cerrar-publi, .splash-overlay").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>



        
        
        
    

        
    </body>
</html>