









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>“No le tengamos miedo al poder cuando se trata de violencia de género”</title>
        <meta name="description" content="La titular de ANSES Trenque Lauquen, Victoria Godín, denunció a su ex pareja por violencia política, sexual y psicológica."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarionep.com.ar/static/custom/favicon.png?t=2021-06-17+19%3A20%3A24.395846" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/natasha-verde.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Hind:400,700|Open+Sans:400,700'); :root { --font-family-alt: 'Hind', sans-serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #14C002;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarionep.com.ar/contenido/2492/no-le-tengamos-miedo-al-poder-cuando-se-trata-de-violencia-de-genero">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Nep | Otra Agenda"/>
        <meta property="og:title"          content="“No le tengamos miedo al poder cuando se trata de violencia de género”" />
        <meta property="og:description"    content="La titular de ANSES Trenque Lauquen, Victoria Godín, denunció a su ex pareja por violencia política, sexual y psicológica."/>
        <meta property="og:url"            content="https://diarionep.com.ar/contenido/2492/no-le-tengamos-miedo-al-poder-cuando-se-trata-de-violencia-de-genero" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diarionep.com.ar/download/multimedia.normal.87411337511d60fa.6d6965646f5f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.normal.87411337511d60fa.6d6965646f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="960"/>
                        <meta property="og:image:height" content="640"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.normal.87411337511d60fa.6d6965646f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="960"/>
                        <meta property="og:image:height" content="640"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-06-16T23:54-03"/>
        <meta property="article:modified_time"  content="2021-06-16T23:57-03"/>
        
            <meta property="article:section"        content="Géneros"/>
        
        <meta property="article:tag"            content="“No le tengamos miedo al poder cuando se trata de violencia de género” | La titular de ANSES Trenque Lauquen, Victoria Godín, denunció a su ex pareja por violencia política, sexual y psicológica."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="“No le tengamos miedo al poder cuando se trata de violencia de género”" />
        <meta name="twitter:description"        content="La titular de ANSES Trenque Lauquen, Victoria Godín, denunció a su ex pareja por violencia política, sexual y psicológica."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarionep.com.ar/contenido/2492/no-le-tengamos-miedo-al-poder-cuando-se-trata-de-violencia-de-genero",
                "mainEntityOfPage": "https://diarionep.com.ar/contenido/2492/no-le-tengamos-miedo-al-poder-cuando-se-trata-de-violencia-de-genero",
                "name": "“No le tengamos miedo al poder cuando se trata de violencia de género”",
                "headline": "“No le tengamos miedo al poder cuando se trata de violencia de género”",
                "description": "La titular de ANSES Trenque Lauquen, Victoria Godín, denunció a su ex pareja por violencia política, sexual y psicológica.",
                
                    "articleSection": "Géneros",
                
                "datePublished": "2021-06-16T23:54",
                "dateModified": "2021-06-16T23:57",
                "image": "https://diarionep.com.ar/download/multimedia.normal.87411337511d60fa.6d6965646f5f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Nep | Otra Agenda",
                    "url": "https://diarionep.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarionep.com.ar/static/custom/logo-grande.png?t=2021-06-17+19%3A20%3A24.395846"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "NEP Cooperativo",
                        "url": "/usuario/2/nep-cooperativo"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-140802450-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Jueves 17 de junio</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F2492%2Fno-le-tengamos-miedo-al-poder-cuando-se-trata-de-violencia-de-genero%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarionep.com.ar/static/custom/logo.png?t=2021-06-17+19%3A20%3A24.395846" alt="Diario Nep | Otra Agenda"/>
                

                
                    <img class="only-mobile" src="https://diarionep.com.ar/static/custom/logo-movil.png?t=2021-06-17+19%3A20%3A24.395846" alt="Diario Nep | Otra Agenda"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarionep.com.ar/static/custom/favicon.png?t=2021-06-17+19%3A20%3A24.395846"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/2/derechos-humanos">Derechos Humanos </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/1/generos">Géneros</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/4/ambiente">Ambiente</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/5/comunicacion-popular">Comunicación Popular</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarionep.com.ar/galerias">Galerías</a></li>
                                
                                    <li><a href="https://diarionep.com.ar/categoria/6/secciones">Secciones</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><p><a href="https://bit.ly/3eITrzA" rel="noopener sponsored" target="_blank"><img alt="44_Banner-Vacunacio&igrave;n_728x90-px" class="img-responsive" height="90" loading="lazy" sizes="auto" src="https://diarionep.com.ar/download/multimedia.normal.8780d60bcc0781f4.34345f42616e6e65722d566163756e6163696fc3ac6e5f3732387839302d70785f6e6f726d616c2e676966.gif" srcset="/download/multimedia.normal.8780d60bcc0781f4.34345f42616e6e65722d566163756e6163696fc3ac6e5f3732387839302d70785f6e6f726d616c2e676966.gif 728w, /download/multimedia.miniatura.803ed317929eb462.34345f42616e6e65722d566163756e6163696fc3ac6e5f3732387839302d70785f6d696e6961747572612e676966.gif 400w" width="728" /></a></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-2492">

                        

                        <header>
                            <h1 class="titulo">“No le tengamos miedo al poder cuando se trata de violencia de género”</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarionep.com.ar/categoria/1/generos">Géneros</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">16 de junio de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/nep-cooperativo"><span>NEP Cooperativo</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La titular de ANSES Trenque Lauquen, Victoria Godín, denunció a su ex pareja por violencia política, sexual y psicológica.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diarionep.com.ar/contenido/2492/no-le-tengamos-miedo-al-poder-cuando-se-trata-de-violencia-de-genero" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diarionep.com.ar/contenido/2492/no-le-tengamos-miedo-al-poder-cuando-se-trata-de-violencia-de-genero&amp;text=%E2%80%9CNo%20le%20tengamos%20miedo%20al%20poder%20cuando%20se%20trata%20de%20violencia%20de%20g%C3%A9nero%E2%80%9D" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://diarionep.com.ar/contenido/2492/no-le-tengamos-miedo-al-poder-cuando-se-trata-de-violencia-de-genero" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://diarionep.com.ar/contenido/2492/no-le-tengamos-miedo-al-poder-cuando-se-trata-de-violencia-de-genero" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=“No le tengamos miedo al poder cuando se trata de violencia de género” https://diarionep.com.ar/contenido/2492/no-le-tengamos-miedo-al-poder-cuando-se-trata-de-violencia-de-genero" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="miedo" class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.87411337511d60fa.6d6965646f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.87411337511d60fa.6d6965646f5f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.a9e8983a334ea9bf.6d6965646f5f6d696e6961747572612e6a7067.jpg 400w" width="960" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Por Camila Moreno</strong></p>
                                
    
    

                                
<p></p>
<p>Desde el ala feminista del peronismo se suele cantar con orgullo &ldquo;nos dirige una mujer&rdquo;, alarde que no solo hace referencia a la figura de Cristina, sino a la ampliaci&oacute;n de derechos para las mujeres y disidencias que ella impulso durante su gesti&oacute;n. Pero cuando bajamos al plano cotidiano, a la militancia del d&iacute;a a d&iacute;a, la realidad es otra y estas reivindicaciones chocan contra &ldquo;compa&ntilde;eros&rdquo; que aun perpet&uacute;an ciertas pr&aacute;cticas machistas. La revisi&oacute;n de estas es urgente y en la introducci&oacute;n de Feminismo y Peronismo, libro compilado por Estela Diaz, se plantea que &ldquo;es un debate necesario en todas las fuerzas pol&iacute;ticas y sociales. Des-patriarcalizar nuestras organizaciones y experiencias de construcci&oacute;n popular se volvi&oacute; imperativo de &eacute;poca. En nuestras organizaciones hay reproducci&oacute;n del patriarcado, hay silencios, invisibilidades, pero tambi&eacute;n hay contraculturas, hay resistencias: hist&oacute;ricas y actuales&rdquo;</p>
<p>Hoy en nuestra ciudad esta reproducci&oacute;n y resistencia del patriarcado tienen nombre y apellido. La titular de ANSES de Trenque Lauquen denunci&oacute; p&uacute;blica y penalmente a su ex pareja, dirigente del peronismo regional Carlos Ignacio &ldquo;Caf&eacute;&rdquo; Rodr&iacute;guez. Desde sus redes sociales manifest&oacute; que &eacute;l ejerci&oacute; violencia psicol&oacute;gica, sexual y pol&iacute;tica en reiteradas ocasiones durante el a&ntilde;o y cinco meses que estuvieron en pareja.&nbsp;</p>
<p>Podr&aacute;n alegar que lo que ocurri&oacute; pertenece al &aacute;mbito privado y que no tiene nada que ver con su desempe&ntilde;o laboral, pero -aunque parezca trillado- desde hace a&ntilde;os se sabe que lo personal es pol&iacute;tico y Victoria levant&oacute; esta bandera e inici&oacute; su descargo con una frase contundente &ldquo;No le tengamos miedo al poder cuando se trata de violencia de g&eacute;nero&rdquo; y aclar&oacute; &ldquo;lo hago p&uacute;blico para que vean que esto es transversal a todo estrato social y a todos los &aacute;mbitos de la vida&rdquo;.</p>
<p>Este no es un caso m&aacute;s de violencia machista y ella lo sabe muy bien ya que se est&aacute; enfrentando a alguien que cuenta con un fuerte respaldo y observ&oacute; que &ldquo;trat&aacute;ndose de un jefe pol&iacute;tico de un dispositivo y asesor, todos se van a llamar a silencio porque le tienen miedo y tiene todo el blindaje pol&iacute;tico. Siendo c&oacute;mplices&rdquo;. Pero como se dijo anteriormente es un imperativo de &eacute;poca dar este tipo de discusiones dentro de las organizaciones y la mesa de Juventudes Peronista fue la primera en salir a respaldarla mediante un comunicado en sus redes en el que afirmaron que &ldquo;no podemos seguir conviviendo con machitos violentos cuando militamos por el fin de estas pr&aacute;cticas patriarcales y violentas hacia las mujeres y diversidades&rdquo;.&nbsp;</p>
<p>Salir del c&iacute;rculo de violencia para ninguna victima es f&aacute;cil, denunciar y exponerse p&uacute;blicamente menos. Lo que si result&oacute; f&aacute;cil a lo largo de los a&ntilde;os, o as&iacute; parece, fue callar y esconder a los violentos en las filas de todos los partidos, inclusive de los m&aacute;s progresistas.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.879402b349a4c7ee.66616269636f6e2e706e67.png');">
            <a href="/usuario/2/nep-cooperativo"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/nep-cooperativo">NEP Cooperativo</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  not-desktop C2"
                             data-publicidad="111"
                             data-nombre="TELAM PIE DE NOTAS "
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://bit.ly/3eITrzA" data-publicidad="111" data-nombre="TELAM PIE DE NOTAS " style="margin:0 auto"
                                     src="/download/publicidades.imagen.9611758d1d3b8377.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2488/el-dolor-no-prescribe-y-la-causa-tampoco-el-22-de-junio-sera-el-juicio">
                                                <img alt="yo te creo" class="img-responsive" height="780" loading="lazy" sizes="auto" src="/download/multimedia.normal.890e1f6a832e6309.796f207465206372656f5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.890e1f6a832e6309.796f207465206372656f5f6e6f726d616c2e6a706567.jpeg 1170w, /download/multimedia.miniatura.8747ec38a9362886.796f207465206372656f5f6d696e6961747572612e6a706567.jpeg 400w" width="1170" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2488/el-dolor-no-prescribe-y-la-causa-tampoco-el-22-de-junio-sera-el-juicio">El dolor no prescribe y la causa tampoco, el 22 de junio será el juicio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2487/juntos-por-el-cambio-pide-pasos-bajo-a-nivel-en-rutas-para-carpinchos">
                                                <img alt="501c3d9844937" class="img-responsive" height="333" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.8046bbf459008d62.353031633364393834343933375f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.8046bbf459008d62.353031633364393834343933375f6d696e6961747572612e6a7067.jpg 500w" width="500" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2487/juntos-por-el-cambio-pide-pasos-bajo-a-nivel-en-rutas-para-carpinchos">Juntos por el Cambio pide pasos bajo a nivel en rutas para carpinchos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2489/fallecio-el-mendocino-que-permanecio-18-anos-en-coma-tras-una-avalancha-en-un-re">
                                                <img alt="200373119_5700852396655020_6154463092514574959_n" class="img-responsive" height="468" loading="lazy" sizes="auto" src="/download/multimedia.normal.b6bf862ea417bbf9.3230303337333131395f353730303835323339363635353032305f36313534345f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.b6bf862ea417bbf9.3230303337333131395f353730303835323339363635353032305f36313534345f6e6f726d616c2e706e67.png 624w, /download/multimedia.miniatura.a321bbdc599d5555.3230303337333131395f353730303835323339363635353032305f36313534345f6d696e6961747572612e706e67.png 400w" width="624" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2489/fallecio-el-mendocino-que-permanecio-18-anos-en-coma-tras-una-avalancha-en-un-re">Falleció el mendocino que permaneció 18 años en coma tras una avalancha en un recital de la Bersuit</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2490/estudiaban-para-salvar-vidas-eso-era-subversivo-segun-los-genocidas">
                                                <img alt="desaparecidos" class="img-responsive" data-alto-grande="900" data-ancho-grande="1600" height="900" loading="lazy" sizes="auto" src="/download/multimedia.normal.b1997609e8ccd480.64657361706172656369646f735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b1997609e8ccd480.64657361706172656369646f735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9e1b271eb78192ca.64657361706172656369646f735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a072f79584ec1827.64657361706172656369646f735f6772616e64652e6a7067.jpg 1600w" width="1600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2490/estudiaban-para-salvar-vidas-eso-era-subversivo-segun-los-genocidas">Estudiaban para salvar vidas, eso era subversivo según los genocidas</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Suscribite a nuestro Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-108"
                             class="publi  C10"
                             data-publicidad="108"
                             data-nombre="PIBLI TELAM NOTAS 3"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://bit.ly/3eITrzA" data-publicidad="108" data-nombre="PIBLI TELAM NOTAS 3" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9ee7aa9a58938bd5.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarionep.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarionep.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/1392/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarionep.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Nep | Otra Agenda</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#86e8e3f6e5e9e9f6e3f4e7f2eff0e9c6e1ebe7efeaa8e5e9eb"><span class="__cf_email__" data-cfemail="1779726774787867726576637e617857707a767e7b3974787a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        






	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-112"
                             class="publi  not-movil splash"
                             data-publicidad="112"
                             data-nombre="TELAM SPLASH"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://bit.ly/3eITrzA" data-publicidad="112" data-nombre="TELAM SPLASH" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8ca7920bfba57242.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1.0 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // script del splash publicitario
            
            
                var ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        var mostrar_splash = true;
                        if (sessionStorage.splash_mostrado) {
                            var mostrado = new Date(Number(sessionStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 600*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                


                function init_splash() {
                    // agrega al body el HTML del detalle de cada publicidad del splash
                    
                    // define las funciones para mostrar y ocultar el splash
                    function mostrar_splash() {
                        var show = false;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j(".splash-overlay, #publi-splash").addClass("is-visible");
                            sessionStorage.splash_mostrado = ahora.getTime();
                        }
                    }
                    function ocultar_splash() {  $j(".splash-overlay, #publi-splash").removeClass("is-visible");  }
                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "TELAM SPLASH")
                        }, 4000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 30000);
                    
                    $j("#publi-splash .cerrar-publi, .splash-overlay").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>



        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.87411337511d60fa.6d6965646f5f6e6f726d616c2e6a7067.jpg",
                                "w":960,
                                "h":640,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>