









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Este &quot;Pepín&quot; empieza con &quot;CE&quot;, no con &quot;PE&quot;</title>
        <meta name="description" content="&quot;Se debería usar otra palabra que empieza con &#x27;C&#x27; y termina con &#x27;N&#x27;, pero tomemos un sinónimo más elegante: COBARDE&quot; propone Pablo Carabelli, el autor de nota sobre Rodríguez Simón, el principal operador en las sombras de las persecuciones fomentadas desde la Casa Rosada, la Quinta de Olivos y la quinta Los Abrojos, entre fines de 2015 y fines de 2019."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarionep.com.ar/static/custom/favicon.png?t=2021-05-22+00%3A39%3A58.229339" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/natasha-verde.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Hind:400,700|Open+Sans:400,700'); :root { --font-family-alt: 'Hind', sans-serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #14C002;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarionep.com.ar/contenido/2474/este-pepin-empieza-con-ce-no-con-pe">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Nep | Otra Agenda"/>
        <meta property="og:title"          content="Este &quot;Pepín&quot; empieza con &quot;CE&quot;, no con &quot;PE&quot;" />
        <meta property="og:description"    content="&quot;Se debería usar otra palabra que empieza con &#x27;C&#x27; y termina con &#x27;N&#x27;, pero tomemos un sinónimo más elegante: COBARDE&quot; propone Pablo Carabelli, el autor de nota sobre Rodríguez Simón, el principal operador en las sombras de las persecuciones fomentadas desde la Casa Rosada, la Quinta de Olivos y la quinta Los Abrojos, entre fines de 2015 y fines de 2019."/>
        <meta property="og:url"            content="https://diarionep.com.ar/contenido/2474/este-pepin-empieza-con-ce-no-con-pe" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diarionep.com.ar/download/multimedia.normal.83b666ee5f8a2270.706570696e2d726f6472696775657a2d6173696c6f2d313137343131305f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.normal.83b666ee5f8a2270.706570696e2d726f6472696775657a2d6173696c6f2d313137343131305f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="950"/>
                        <meta property="og:image:height" content="534"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.normal.83b666ee5f8a2270.706570696e2d726f6472696775657a2d6173696c6f2d313137343131305f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="950"/>
                        <meta property="og:image:height" content="534"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-05-21T14:05-03"/>
        <meta property="article:modified_time"  content="2021-05-21T14:11-03"/>
        
            <meta property="article:section"        content="Secciones - Especiales"/>
        
        <meta property="article:tag"            content="Este &quot;Pepín&quot; empieza con &quot;CE&quot;, no con &quot;PE&quot; | &quot;Se debería usar otra palabra que empieza con &#x27;C&#x27; y termina con &#x27;N&#x27;, pero tomemos un sinónimo más elegante: COBARDE&quot; propone Pablo Carabelli, el autor de nota sobre Rodríguez Simón, el principal operador en las sombras de las persecuciones fomentadas desde la Casa Rosada, la Quinta de Olivos y la quinta Los Abrojos, entre fines de 2015 y fines de 2019."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Este &quot;Pepín&quot; empieza con &quot;CE&quot;, no con &quot;PE&quot;" />
        <meta name="twitter:description"        content="&quot;Se debería usar otra palabra que empieza con &#x27;C&#x27; y termina con &#x27;N&#x27;, pero tomemos un sinónimo más elegante: COBARDE&quot; propone Pablo Carabelli, el autor de nota sobre Rodríguez Simón, el principal operador en las sombras de las persecuciones fomentadas desde la Casa Rosada, la Quinta de Olivos y la quinta Los Abrojos, entre fines de 2015 y fines de 2019."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarionep.com.ar/contenido/2474/este-pepin-empieza-con-ce-no-con-pe",
                "mainEntityOfPage": "https://diarionep.com.ar/contenido/2474/este-pepin-empieza-con-ce-no-con-pe",
                "name": "Este &quot;Pepín&quot; empieza con &quot;CE&quot;, no con &quot;PE&quot;",
                "headline": "Este &quot;Pepín&quot; empieza con &quot;CE&quot;, no con &quot;PE&quot;",
                "description": "&quot;Se debería usar otra palabra que empieza con &#x27;C&#x27; y termina con &#x27;N&#x27;, pero tomemos un sinónimo más elegante: COBARDE&quot; propone Pablo Carabelli, el autor de nota sobre Rodríguez Simón, el principal operador en las sombras de las persecuciones fomentadas desde la Casa Rosada, la Quinta de Olivos y la quinta Los Abrojos, entre fines de 2015 y fines de 2019.",
                
                    "articleSection": "Especiales",
                
                "datePublished": "2021-05-21T14:05",
                "dateModified": "2021-05-21T14:11",
                "image": "https://diarionep.com.ar/download/multimedia.normal.83b666ee5f8a2270.706570696e2d726f6472696775657a2d6173696c6f2d313137343131305f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Nep | Otra Agenda",
                    "url": "https://diarionep.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarionep.com.ar/static/custom/logo-grande.png?t=2021-05-22+00%3A39%3A58.229339"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "Pablo Carabelli"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-140802450-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 22 de mayo</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F2474%2Feste-pepin-empieza-con-ce-no-con-pe%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarionep.com.ar/static/custom/logo.png?t=2021-05-22+00%3A39%3A58.229339" alt="Diario Nep | Otra Agenda"/>
                

                
                    <img class="only-mobile" src="https://diarionep.com.ar/static/custom/logo-movil.png?t=2021-05-22+00%3A39%3A58.229339" alt="Diario Nep | Otra Agenda"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarionep.com.ar/static/custom/favicon.png?t=2021-05-22+00%3A39%3A58.229339"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/2/derechos-humanos">Derechos Humanos </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/1/generos">Géneros</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/4/ambiente">Ambiente</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/5/comunicacion-popular">Comunicación Popular</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarionep.com.ar/galerias">Galerías</a></li>
                                
                                    <li><a href="https://diarionep.com.ar/categoria/6/secciones">Secciones</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><p><a href="https://bit.ly/3eITrzA" rel="noopener sponsored" target="_blank"><img alt="44_Banner-Vacunacio&igrave;n_728x90-px" class="img-responsive" height="90" loading="lazy" sizes="auto" src="https://diarionep.com.ar/download/multimedia.normal.8780d60bcc0781f4.34345f42616e6e65722d566163756e6163696fc3ac6e5f3732387839302d70785f6e6f726d616c2e676966.gif" srcset="/download/multimedia.normal.8780d60bcc0781f4.34345f42616e6e65722d566163756e6163696fc3ac6e5f3732387839302d70785f6e6f726d616c2e676966.gif 728w, /download/multimedia.miniatura.803ed317929eb462.34345f42616e6e65722d566163756e6163696fc3ac6e5f3732387839302d70785f6d696e6961747572612e676966.gif 400w" width="728" /></a></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-2474">

                        

                        <header>
                            <h1 class="titulo">Este &quot;Pepín&quot; empieza con &quot;CE&quot;, no con &quot;PE&quot;</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarionep.com.ar/categoria/10/especiales">Especiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">21 de mayo de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <span>Pablo Carabelli</span>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">&quot;Se debería usar otra palabra que empieza con &#x27;C&#x27; y termina con &#x27;N&#x27;, pero tomemos un sinónimo más elegante: COBARDE&quot; propone Pablo Carabelli, el autor de nota sobre Rodríguez Simón, el principal operador en las sombras de las persecuciones fomentadas desde la Casa Rosada, la Quinta de Olivos y la quinta Los Abrojos, entre fines de 2015 y fines de 2019.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diarionep.com.ar/contenido/2474/este-pepin-empieza-con-ce-no-con-pe" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diarionep.com.ar/contenido/2474/este-pepin-empieza-con-ce-no-con-pe&amp;text=Este%20%22Pep%C3%ADn%22%20empieza%20con%20%22CE%22%2C%20no%20con%20%22PE%22" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://diarionep.com.ar/contenido/2474/este-pepin-empieza-con-ce-no-con-pe" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://diarionep.com.ar/contenido/2474/este-pepin-empieza-con-ce-no-con-pe" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Este &quot;Pepín&quot; empieza con &quot;CE&quot;, no con &quot;PE&quot; https://diarionep.com.ar/contenido/2474/este-pepin-empieza-con-ce-no-con-pe" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="pepin-rodriguez-asilo-1174110" class="img-responsive" height="534" loading="lazy" sizes="auto" src="/download/multimedia.normal.83b666ee5f8a2270.706570696e2d726f6472696775657a2d6173696c6f2d313137343131305f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.83b666ee5f8a2270.706570696e2d726f6472696775657a2d6173696c6f2d313137343131305f6e6f726d616c2e6a7067.jpg 950w, /download/multimedia.miniatura.b8fdec68b285f00c.706570696e2d726f6472696775657a2d6173696c6f2d313137343131305f6d696e6961747572612e6a7067.jpg 400w" width="950" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>&iquest;A qui&eacute;n le puede sorprender que Fabi&aacute;n Rodr&iacute;guez Sim&oacute;n, alias &ldquo;Pep&iacute;n&rdquo;, se haya fugado al Uruguay? S&oacute;lo a quien no conociera la &iacute;ntima condici&oacute;n de la c&uacute;pula del macrismo: un hato de mentirosos, c&iacute;nicos y c&hellip;obardes.</p>
                                
    
    

                                
<p>Rodr&iacute;guez Sim&oacute;n, seg&uacute;n los entendidos en las din&aacute;micas subterr&aacute;neas del Poder Judicial argentino, era el principal operador &ldquo;en las sombras&rdquo; de las persecuciones fomentadas desde la Casa Rosada, la Quinta de Olivos y la quinta &ldquo;Los Abrojos&rdquo;, entre fines de 2015 y fines de 2019; en esos a&ntilde;os fulguraba como un polo de atracci&oacute;n, que consegu&iacute;a reuniones con el presidente de la C&aacute;mara Federal porte&ntilde;a, Mart&iacute;n Irurzun, entre otras autoridades judiciales, aunque no tuviera cargo alguno en el Gobierno de entonces. Amigas tan valoradas por la &ldquo;gente de bien&rdquo;, como Elisa Carri&oacute; y Mariana Zuvic, le agregaban encanto al operador &ldquo;todo terreno&rdquo;: como un tr&iacute;o que se notaba muy feliz en c&aacute;mara fueron capaces de hacer p&uacute;blico un eslogan que ahora suena parad&oacute;jico: &ldquo;Chau Privilegios&rdquo;.</p>
<p>Lo escuch&eacute; hablando con el periodista Carlos Pagni, intentando defender su postura de pedir refugio o asilo pol&iacute;tico al Gobierno uruguayo: daba pena, &ldquo;Pep&iacute;n&rdquo;. No s&eacute; si ser&iacute;a por el momento de tensi&oacute;n, ante la inminencia de la fecha en la que fue citado a declaraci&oacute;n indagatoria por la Jueza federal Mar&iacute;a Romilda Servini de Cubr&iacute;a (17 de junio de 2021), pero m&aacute;s que explicarse, Rodr&iacute;guez Sim&oacute;n balbuceaba con menos consistencia que su jefe pol&iacute;tico, cuando s&oacute;lo atin&oacute; a responderle &ldquo;&Eacute;sa te la debo&rdquo; a un joven y corajudo periodista (ese cronista que le escribe a su amado Beruti, pero tambi&eacute;n fue capaz de levantar la voz por una trabajadora no docente, v&iacute;ctima mortal de los atropellos cambiemitas al pueblo m&aacute;s humilde, una m&aacute;s entre tantas).</p>
<p>Si hasta Miguel &Aacute;ngel Pichetto sali&oacute; a decir que &ldquo;Pep&iacute;n&rdquo; Rodr&iacute;guez Sim&oacute;n no califica para &ldquo;perseguido pol&iacute;tico&rdquo;, cobra dimensi&oacute;n la miseria existencial de tipos que cuando est&aacute;n a la sombra de un Poder mafioso son capaces de amenazar con la c&aacute;rcel a Dios y Mar&iacute;a Sant&iacute;sima, pero que a la vuelta de la esquina, cuando simplemente deben ejercer su derecho a la defensa present&aacute;ndose a declaraci&oacute;n indagatoria, no pueden hacer otra cosa que chillar: &ldquo;&iexcl;Me persiguen, me persiguen!&rdquo; desde un hotel de lujo (sabiendo que no lo cita un Bonad&iacute;o o un Ercolini, y que la nefasta &ldquo;Doctrina Irurzun&rdquo;, usada para detener a ex funcionarios por su &ldquo;poder residual&rdquo;, afortunadamente no corre m&aacute;s en nuestro pa&iacute;s).&nbsp;</p>
<p>Qued&aacute;te tranquilo, &ldquo;Pep&iacute;n&rdquo;, que ya no hay m&aacute;s un Rodr&iacute;guez Sim&oacute;n persiguiendo a opositores en la Rep&uacute;blica Argentina. Si no fueras tan c&hellip;obarde y no estuvieras sucio hasta la m&eacute;dula &oacute;sea, hubieras venido de &ldquo;motu proprio&rdquo; a declarar, y no habr&iacute;as obligado a una Jueza a mandar la Interpol a buscarte&hellip; &iquest;Por qu&eacute; no ten&eacute;s ni una milmillon&eacute;sima parte de la dignidad que demostr&oacute; H&eacute;ctor Timerman, quien resign&oacute; el tratamiento contra el c&aacute;ncer que lo consum&iacute;a, para volver desde Estados Unidos a prestar declaraci&oacute;n indagatoria ante Bonad&iacute;o?&nbsp;</p>
<p>Qu&eacute; l&aacute;stima, &ldquo;Pep&iacute;n&rdquo;, tanta guita acumulada para terminar as&iacute;, dando verg&uuml;enza ajena en un intento de explicarle tanto &ldquo;chanchullo&rdquo; a un periodista amigo. Volv&eacute; y describ&iacute; claramente a qu&eacute; te dedicaste entre 2016 y 2019, si es que algo de lo que hiciste se puede transparentar&hellip;</p>
<p>Cu&iacute;denlo a &ldquo;Pep&iacute;n&rdquo;, por favor. Se rumorea que est&aacute; averiguando las condiciones para convertirse en &ldquo;arrepentido&rdquo;. Si eso fuera cierto su futuro estar&iacute;a amenazado, pero no precisamente por la Jueza Servini de Cubr&iacute;a.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-111"
                             class="publi  not-desktop C2"
                             data-publicidad="111"
                             data-nombre="TELAM PIE DE NOTAS "
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://bit.ly/3eITrzA" data-publicidad="111" data-nombre="TELAM PIE DE NOTAS " style="margin:0 auto"
                                     src="/download/publicidades.imagen.9611758d1d3b8377.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2472/trenque-lauquen-esta-incluida-en-el-proyecto-zonas-frias">
                                                <img alt="13-05-2021_el_presidente_del_bloque_de(2)" class="img-responsive" data-alto-grande="2366" data-ancho-grande="3548" height="2366" loading="lazy" sizes="auto" src="/download/multimedia.normal.922462d9fcd1c497.31332d30352d323032315f656c5f707265736964656e74655f64656c5f626c6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.922462d9fcd1c497.31332d30352d323032315f656c5f707265736964656e74655f64656c5f626c6f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.ae54a4421c4ce1ec.31332d30352d323032315f656c5f707265736964656e74655f64656c5f626c6f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b792f3ab95dc75c6.31332d30352d323032315f656c5f707265736964656e74655f64656c5f626c6f5f6772616e64652e6a7067.jpg 3548w" width="3548" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2472/trenque-lauquen-esta-incluida-en-el-proyecto-zonas-frias">Trenque Lauquen está incluida en el proyecto &quot;zonas frías&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2473/covid-19-preocupa-la-situacion-de-trenque-lauquen">
                                                <img alt="6065e0df60d47_1004x565" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.a36bc7668f4358cf.363036356530646636306434375f31303034783536355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a36bc7668f4358cf.363036356530646636306434375f31303034783536355f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.844fa5634c963843.363036356530646636306434375f31303034783536355f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2473/covid-19-preocupa-la-situacion-de-trenque-lauquen">COVID 19: Preocupa la situación de Trenque Lauquen</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Suscribite a nuestro Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-108"
                             class="publi  C10"
                             data-publicidad="108"
                             data-nombre="PIBLI TELAM NOTAS 3"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://bit.ly/3eITrzA" data-publicidad="108" data-nombre="PIBLI TELAM NOTAS 3" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9ee7aa9a58938bd5.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarionep.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarionep.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/1392/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarionep.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Nep | Otra Agenda</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#a0cec5d0c3cfcfd0c5d2c1d4c9d6cfe0c7cdc1c9cc8ec3cfcd"><span class="__cf_email__" data-cfemail="92fcf7e2f1fdfde2f7e0f3e6fbe4fdd2f5fff3fbfebcf1fdff">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        






	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-112"
                             class="publi  not-movil splash"
                             data-publicidad="112"
                             data-nombre="TELAM SPLASH"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://bit.ly/3eITrzA" data-publicidad="112" data-nombre="TELAM SPLASH" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8ca7920bfba57242.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1.0 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // script del splash publicitario
            
            
                var ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        var mostrar_splash = true;
                        if (sessionStorage.splash_mostrado) {
                            var mostrado = new Date(Number(sessionStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 600*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                


                function init_splash() {
                    // agrega al body el HTML del detalle de cada publicidad del splash
                    
                    // define las funciones para mostrar y ocultar el splash
                    function mostrar_splash() {
                        var show = false;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j(".splash-overlay, #publi-splash").addClass("is-visible");
                            sessionStorage.splash_mostrado = ahora.getTime();
                        }
                    }
                    function ocultar_splash() {  $j(".splash-overlay, #publi-splash").removeClass("is-visible");  }
                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "TELAM SPLASH")
                        }, 4000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 30000);
                    
                    $j("#publi-splash .cerrar-publi, .splash-overlay").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>



        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.83b666ee5f8a2270.706570696e2d726f6472696775657a2d6173696c6f2d313137343131305f6e6f726d616c2e6a7067.jpg",
                                "w":950,
                                "h":534,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>