









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>CONCEJO ECONÓMICO y SOCIAL: ¿Quién es el &quot;Gringo&quot; que le contó a Alberto Fernandez que los chicos comían cartón?</title>
        <meta name="description" content="Para presentar el Concejo Económico y Social, el Presidente Alberto Fernández recordó lo que le contó en la Mesa del Hambre, Esteban &quot;Gringo&quot; Castro, líder de los trabajadores de la Economía Popular."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarionep.com.ar/static/custom/favicon.png?t=2021-02-21+04%3A35%3A43.803902" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/natasha-verde.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Hind:400,700|Open+Sans:400,700'); :root { --font-family-alt: 'Hind', sans-serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #14C002;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarionep.com.ar/contenido/2406/concejo-economico-y-social-quien-es-el-gringo-que-le-conto-a-alberto-fernandez-q">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Nep | Otra Agenda"/>
        <meta property="og:title"          content="CONCEJO ECONÓMICO y SOCIAL: ¿Quién es el &quot;Gringo&quot; que le contó a Alberto Fernandez que los chicos comían cartón?" />
        <meta property="og:description"    content="Para presentar el Concejo Económico y Social, el Presidente Alberto Fernández recordó lo que le contó en la Mesa del Hambre, Esteban &quot;Gringo&quot; Castro, líder de los trabajadores de la Economía Popular."/>
        <meta property="og:url"            content="https://diarionep.com.ar/contenido/2406/concejo-economico-y-social-quien-es-el-gringo-que-le-conto-a-alberto-fernandez-q" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diarionep.com.ar/download/multimedia.normal.9ce08ccea0b6d7b3.757465702d6665726e616e64657a2d696e666f63616d706f202831295f6e6f726d616c2e6a706567.jpeg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.normal.9ce08ccea0b6d7b3.757465702d6665726e616e64657a2d696e666f63616d706f202831295f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1000"/>
                        <meta property="og:image:height" content="570"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.grande.99c74ec9b6b821a9.636f6e73656a6f4146315f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1940"/>
                        <meta property="og:image:height" content="1294"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-02-19T16:31-03"/>
        <meta property="article:modified_time"  content="2021-02-19T17:19-03"/>
        
            <meta property="article:section"        content="Información General"/>
        
        <meta property="article:tag"            content="CONCEJO ECONÓMICO y SOCIAL: ¿Quién es el &quot;Gringo&quot; que le contó a Alberto Fernandez que los chicos comían cartón? | Para presentar el Concejo Económico y Social, el Presidente Alberto Fernández recordó lo que le contó en la Mesa del Hambre, Esteban &quot;Gringo&quot; Castro, líder de los trabajadores de la Economía Popular."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="CONCEJO ECONÓMICO y SOCIAL: ¿Quién es el &quot;Gringo&quot; que le contó a Alberto Fernandez que los chicos comían cartón?" />
        <meta name="twitter:description"        content="Para presentar el Concejo Económico y Social, el Presidente Alberto Fernández recordó lo que le contó en la Mesa del Hambre, Esteban &quot;Gringo&quot; Castro, líder de los trabajadores de la Economía Popular."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarionep.com.ar/contenido/2406/concejo-economico-y-social-quien-es-el-gringo-que-le-conto-a-alberto-fernandez-q",
                "mainEntityOfPage": "https://diarionep.com.ar/contenido/2406/concejo-economico-y-social-quien-es-el-gringo-que-le-conto-a-alberto-fernandez-q",
                "name": "CONCEJO ECONÓMICO y SOCIAL: ¿Quién es el &quot;Gringo&quot; que le contó a Alberto Fernandez que los chicos comían cartón?",
                "headline": "CONCEJO ECONÓMICO y SOCIAL: ¿Quién es el &quot;Gringo&quot; que le contó a Alberto Fernandez que los chicos comían cartón?",
                "description": "Para presentar el Concejo Económico y Social, el Presidente Alberto Fernández recordó lo que le contó en la Mesa del Hambre, Esteban &quot;Gringo&quot; Castro, líder de los trabajadores de la Economía Popular.",
                
                    "articleSection": "Información General",
                
                "datePublished": "2021-02-19T16:31",
                "dateModified": "2021-02-19T17:19",
                "image": "https://diarionep.com.ar/download/multimedia.normal.9ce08ccea0b6d7b3.757465702d6665726e616e64657a2d696e666f63616d706f202831295f6e6f726d616c2e6a706567.jpeg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Nep | Otra Agenda",
                    "url": "https://diarionep.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarionep.com.ar/static/custom/logo-grande.png?t=2021-02-21+04%3A35%3A43.803902"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "NEP Cooperativo",
                        "url": "/usuario/2/nep-cooperativo"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-140802450-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Domingo 21 de febrero</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F2406%2Fconcejo-economico-y-social-quien-es-el-gringo-que-le-conto-a-alberto-fernandez-q%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarionep.com.ar/static/custom/logo.png?t=2021-02-21+04%3A35%3A43.803902" alt="Diario Nep | Otra Agenda"/>
                

                
                    <img class="only-mobile" src="https://diarionep.com.ar/static/custom/logo-movil.png?t=2021-02-21+04%3A35%3A43.803902" alt="Diario Nep | Otra Agenda"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarionep.com.ar/static/custom/favicon.png?t=2021-02-21+04%3A35%3A43.803902"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/2/derechos-humanos">Derechos Humanos </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/1/generos">Géneros</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/4/ambiente">Ambiente</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/5/comunicacion-popular">Comunicación Popular</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarionep.com.ar/galerias">Galerías</a></li>
                                
                                    <li><a href="https://diarionep.com.ar/categoria/6/secciones">Secciones</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><p><img alt="728x90_01 (1)" class="img-responsive" height="90" loading="lazy" sizes="auto" src="https://diarionep.com.ar/download/multimedia.normal.9a8e468125f2cd8f.3732387839305f3031202831295f6e6f726d616c2e676966.gif" srcset="/download/multimedia.normal.9a8e468125f2cd8f.3732387839305f3031202831295f6e6f726d616c2e676966.gif 728w, /download/multimedia.miniatura.821ccf1b118ccd95.3732387839305f3031202831295f6d696e6961747572612e676966.gif 400w" width="728" /></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-2406">

                        

                        <header>
                            <h1 class="titulo">CONCEJO ECONÓMICO y SOCIAL: ¿Quién es el &quot;Gringo&quot; que le contó a Alberto Fernandez que los chicos comían cartón?</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">19 de febrero de 2021</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/nep-cooperativo"><span>NEP Cooperativo</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Para presentar el Concejo Económico y Social, el Presidente Alberto Fernández recordó lo que le contó en la Mesa del Hambre, Esteban &quot;Gringo&quot; Castro, líder de los trabajadores de la Economía Popular.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diarionep.com.ar/contenido/2406/concejo-economico-y-social-quien-es-el-gringo-que-le-conto-a-alberto-fernandez-q" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diarionep.com.ar/contenido/2406/concejo-economico-y-social-quien-es-el-gringo-que-le-conto-a-alberto-fernandez-q&amp;text=CONCEJO%20ECON%C3%93MICO%20y%20SOCIAL%3A%20%C2%BFQui%C3%A9n%20es%20el%20%22Gringo%22%20que%20le%20cont%C3%B3%20a%20Alberto%20Fernandez%20que%20los%20chicos%20com%C3%ADan%20cart%C3%B3n%3F" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://diarionep.com.ar/contenido/2406/concejo-economico-y-social-quien-es-el-gringo-que-le-conto-a-alberto-fernandez-q" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://diarionep.com.ar/contenido/2406/concejo-economico-y-social-quien-es-el-gringo-que-le-conto-a-alberto-fernandez-q" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=CONCEJO ECONÓMICO y SOCIAL: ¿Quién es el &quot;Gringo&quot; que le contó a Alberto Fernandez que los chicos comían cartón? https://diarionep.com.ar/contenido/2406/concejo-economico-y-social-quien-es-el-gringo-que-le-conto-a-alberto-fernandez-q" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen galeria">
            
            <img alt="utep-fernandez-infocampo (1)" class="img-responsive" height="570" loading="lazy" sizes="auto" src="/download/multimedia.normal.9ce08ccea0b6d7b3.757465702d6665726e616e64657a2d696e666f63616d706f202831295f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.9ce08ccea0b6d7b3.757465702d6665726e616e64657a2d696e666f63616d706f202831295f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.miniatura.9505d8b38cbd1eb0.757465702d6665726e616e64657a2d696e666f63616d706f202831295f6d696e6961747572612e6a706567.jpeg 400w" width="1000" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>"Yo quisiera que entendamos que de ac&aacute; puede surgir otro pa&iacute;s, podemos hacer otra sociedad, porque nadie puede estar contento con la sociedad en la que vivimos, seriamente lo digo. A veces me siento a hablar con el <strong>Gringo y el Gringo me cuenta las penurias que se viven en los barrios populares, y uno dice &ldquo;pero esa es mi sociedad tambi&eacute;n, eso est&aacute; pasando en este pa&iacute;s&rdquo;. El Gringo lleg&oacute; a la Mesa del Hambre y nos cont&oacute; que hab&iacute;a</strong> <strong>chicos que com&iacute;an cart&oacute;n cuando la pandemia se empezaba a desatar, que mojaban el cart&oacute;n y lo com&iacute;an: </strong>&iquest;ese es el pa&iacute;s que queremos nosotros? Yo estoy seguro que nadie quiere ese pa&iacute;s, estoy seguro que no. Y estoy seguro tambi&eacute;n que las condiciones nos han llevado a un punto donde tenemos la oportunidad de repensar todo lo que hemos hecho, y darnos cuenta que si seguimos haciendo lo mismo solo obtendremos los mismos resultados; y que si bien es cierto que el capitalismo existe, tambi&eacute;n es cierto que el capitalismo debe ser repensado a la luz de la experiencia que la misma pandemia nos ha marcado. Que no es posible pensar una econom&iacute;a sin &eacute;tica, la econom&iacute;a no es n&uacute;meros, la econom&iacute;a es una ciencia humanista aunque nos hayamos olvidado de eso. Y lo primero que tiene es poner en valor al hombre y a la mujer en una sociedad, eso es la econom&iacute;a. Tenemos la oportunidad de construir esa econom&iacute;a m&aacute;s igual, m&aacute;s atenta a estas cosas, porque como bien le gusta decir, no le gusta decir pero indefectiblemente debe decirlo, al Papa Francisco, esta cultura del descarte nos ha llevado al peor de los mundos", <strong>expres&oacute; el presidente Alberto Fern&aacute;ndez encabez&oacute; hoy en el Centro Cultural Kirchner, el acto de lanzamiento del Consejo Econ&oacute;mico y Social que trabajar&aacute; en pol&iacute;ticas de Estado.&nbsp;</strong></p>
                                
    
    

                                
<p><strong>Esteban "Gringo" Castro naci&oacute; en Moreno,</strong> y milit&oacute; toda la vida en el barrio Cuartel V, una de las zonas m&aacute;s pobres del pa&iacute;s, donde conoci&oacute; a su compa&ntilde;era y actual Intendenta de Moreno, Mariel Fernandez. En el distrito fue concejal en 2006, por el Movimiento Evita, y desde el 2010, Castro est&aacute; al frente de la CTEP (Confederaci&oacute;n de Trabajadores de la Econom&iacute;a Popular), que luego, antes del gobierno de Alberto Fernandez ,se convirti&oacute; en UTEP (Uni&oacute;n de Trabajadores de la Econom&iacute;a Popular).&nbsp;</p>
<p>El l&iacute;der del sindicato que nuclea a trabajadores de la Econom&iacute;a Popular ya hab&iacute;a tenido un encuentro con Alberto Fernandez, en Casa Rosada, donde hablaron de la oportunidad de tener hect&aacute;reas productivas que est&aacute;n en manos del Estado, y tambi&eacute;n de "la vuelta al campo".&nbsp;&nbsp;</p>
<p>Hoy, en el Centro Cultural Kichner, el Presidente cit&oacute; las conversaciones que tuvo con Castro, y tambi&eacute;n record&oacute; su participaci&oacute;n en la Mesa del Hambre, donde narr&oacute; lo que sufr&iacute;an los ni&ntilde;os en su distrito. Con esta menci&oacute;n, el Presidente marc&oacute; los objetivos que tendr&aacute; el Consejo Econ&oacute;mico y Social, conformado por empresarios, sindicalistas e intelectuales.&nbsp;</p>
<p class="embed-responsive embed-responsive-16by9" contenteditable="false"><iframe allowfullscreen="allowfullscreen" class="embed-responsive-item" height="300" loading="lazy" src="https://www.youtube.com/embed/91BC3IgOAF0" width="500"></iframe></p>
<p>El primer mandatario estuvo acompa&ntilde;ado por el jefe de Gabinete, Santiago Cafiero; y el secretario de Asuntos Estrat&eacute;gicos, Gustavo Beliz, quien presidir&aacute; el organismo bajo tres consignas: dialogar, organizar los acuerdos, y acompa&ntilde;ar las decisiones.</p>
<p>Beliz se&ntilde;al&oacute; que el objetivo es, en 1000 d&iacute;as de trabajo, abordar 25 temas de importancia estrat&eacute;gica organizadas en cinco ejes prioritarios para la vida del pa&iacute;s, que ser&aacute;n la comunidad del cuidado y la seguridad nutricional; la productividad con cohesi&oacute;n social; el cambio clim&aacute;tico, la ecolog&iacute;a y el desarrollo verde; los trabajos y la educaci&oacute;n del futuro, y la democracia innovadora.</p>
<p>Para eso, adem&aacute;s de los Consejeros, se convocar&aacute; a 100 expertos del CONICET y se trabajar&aacute; con un grupo asesor internacional compuesto por Adolfo Perez Esquivel, Enrique Iglesias, Mariana Mazzucato, Ricardo Lagos, Dilma Rousseff, Jos&eacute; Mujica, Jeffrey Sachs, Alicia B&aacute;rcena, Luigino Bruni, Rebeca Grynspan y Jos&eacute; Antonio Ocampo.</p>
<p>Beliz se&ntilde;al&oacute; adem&aacute;s que los proyectos que impulse el Consejo y que comprometan intergeneracionalmente al pa&iacute;s estar&aacute;n vinculados al sistema de financiamiento internacional.</p>
<p>El Consejo estar&aacute; conformado por miembros surgidos del di&aacute;logo con los sectores empresariales, gremiales, acad&eacute;micos y de la sociedad civil.</p>
<p><img alt="consejoAF1" class="img-responsive" data-alto-grande="1294" data-ancho-grande="1940" height="1294" loading="lazy" sizes="auto" src="https://diarionep.com.ar/download/multimedia.normal.8f7dd466ac964370.636f6e73656a6f4146315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8f7dd466ac964370.636f6e73656a6f4146315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b4c172b6c2bd2b47.636f6e73656a6f4146315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.99c74ec9b6b821a9.636f6e73656a6f4146315f6772616e64652e6a7067.jpg 1940w" width="1940" /></p>
<h3>Los integrantes</h3>
<p>Se trata de H&eacute;ctor Daer (Secretario General de la CGT); Alicia Bohren (Rectora de la Universidad Nacional de Misiones); Jos&eacute; Martins (Representante del Consejo Agroindustrial Argentina); Carolina Castro (Integrante del Comit&eacute; Ejecutivo de la UIA); Iv&aacute;n Szech (Presidente de la C&aacute;mara de la Construcci&oacute;n); Natalio Grinman (Presidente de la C&aacute;mara Argentina de Comercio); Hugo Yasky (Secretario General de la CTA); Mar&iacute;a del Carmen Battaini (Presidenta de la Junta Federal de Cortes y Superiores Tribunales); Marcelo Fern&aacute;ndez (Presidente de la Confederaci&oacute;n General Empresaria de la Rep&uacute;blica Argentina); Antonio Cal&oacute; (Secretario General de la UOM); Gerardo Mart&iacute;nez (Secretario General de la UOCRA); Sergio Kaufman (Presidente de Accenture Argentina); Esteban Gringo Castro (Secretario de la UTEP); Edith Encinas (Presidenta de Federaci&oacute;n Autogesti&oacute;n, Cooperativismo, Trabajo); Carolina Carrillo (Directora del Grupo de Investigaci&oacute;n y Desarrollo en el Instituto Milstein); Ana Mar&iacute;a Llois (Directora del Instituto de Nanociencias y Nanotecnolog&iacute;a del CONICET y de la Comisi&oacute;n Nacional de Energ&iacute;a At&oacute;mica); Marita Carballo (Presidenta de la Academia de Ciencias Morales y Pol&iacute;ticas); Delfina Veirav&eacute; (Rectora de la Universidad Nacional del Noreste/CIN); Andr&eacute;s Rodr&iacute;guez (Secretario General de UPCN); Beatriz Tourn (Presidenta de Mujeres de la Confederaci&oacute;n Argentina de Mediana Empresa); Carlos Achetoni (Presidente de la Federaci&oacute;n Agraria Argentina); Ricardo Pignanelli (Secretario General del SMATA); Alberto Barbieri (Rector de la UBA); Sergio Palazzo (Secretario General de la Asociaci&oacute;n Bancaria); Paula Bibini (Representante de la Uni&oacute;n de Industrias del Norte Argentino), y Carlos Acu&ntilde;a (Secretario General del Sindicato de Obreros y Empleados de Estaciones de Servicio).</p>
<p>&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.879402b349a4c7ee.66616269636f6e2e706e67.png');">
            <a href="/usuario/2/nep-cooperativo"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/nep-cooperativo">NEP Cooperativo</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-106"
                             class="publi  C2"
                             data-publicidad="106"
                             data-nombre="TELA PIE NOTA"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://bit.ly/36KpJpr" data-publicidad="106" data-nombre="TELA PIE NOTA" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a31bd106d399183b.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1c"><p><a href="https://diarionep.com.ar/pagina/54//" target="_self"><img alt="GIF REMERA CATALEJO" class="img-responsive" height="109" loading="lazy" sizes="auto" src="https://diarionep.com.ar/download/multimedia.normal.95ec27ec0f1f53f4.4749462052454d45524120434154414c454a4f5f6e6f726d616c2e676966.gif" srcset="/download/multimedia.normal.95ec27ec0f1f53f4.4749462052454d45524120434154414c454a4f5f6e6f726d616c2e676966.gif 1137w, /download/multimedia.miniatura.96ba255d77f183f1.4749462052454d45524120434154414c454a4f5f6d696e6961747572612e676966.gif 400w" width="1137" /></a></p></div>
        
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2402/mas-del-60-de-las-personas-no-tuvieron-acceso-a-preservativos-gratuitos-durante-">
                                                <img alt="forrozzz-696x522" class="img-responsive" height="522" loading="lazy" sizes="auto" src="/download/multimedia.normal.a506839f79613bbb.666f72726f7a7a7a2d363936783532325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a506839f79613bbb.666f72726f7a7a7a2d363936783532325f6e6f726d616c2e6a7067.jpg 696w, /download/multimedia.miniatura.8d4af58088f14ce7.666f72726f7a7a7a2d363936783532325f6d696e6961747572612e6a7067.jpg 400w" width="696" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2402/mas-del-60-de-las-personas-no-tuvieron-acceso-a-preservativos-gratuitos-durante-">Más del 60% de las personas no tuvieron acceso a preservativos gratuitos durante la cuarentena</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2404/allanan-el-puesto-policial-de-teniente-origone-en-la-causa-por-la-muerte-de-facu">
                                                <img alt="c8cf8e5c65ab70f998ec694d9827b874_BIG" class="img-responsive" height="800" loading="lazy" sizes="auto" src="/download/multimedia.normal.a091c57f7afe9b20.63386366386535633635616237306639393865633639346439383237623837345f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a091c57f7afe9b20.63386366386535633635616237306639393865633639346439383237623837345f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a6bc634ac8db3fb7.63386366386535633635616237306639393865633639346439383237623837345f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2404/allanan-el-puesto-policial-de-teniente-origone-en-la-causa-por-la-muerte-de-facu">Allanan el puesto policial de Teniente Origone en la causa por la muerte de Facundo Astudillo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2405/justicia-britanica-falla-en-contra-de-uber-y-considera-derechos-laborales-basico">
                                                <img alt="1582134378_886551_1582134451_noticia_normal" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.a4597ff0e7483b2e.313538323133343337385f3838363535315f313538323133343435315f6e6f745f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a4597ff0e7483b2e.313538323133343337385f3838363535315f313538323133343435315f6e6f745f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.8d6b65be7e186ca5.313538323133343337385f3838363535315f313538323133343435315f6e6f745f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2405/justicia-britanica-falla-en-contra-de-uber-y-considera-derechos-laborales-basico">Justicia británica falla en contra de Uber y considera derechos laborales básicos para conductores</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2403/bumer-bang">
                                                <img alt="dibujo juan pablo" class="img-responsive" data-alto-grande="2174" data-ancho-grande="1521" height="2174" loading="lazy" sizes="auto" src="/download/multimedia.normal.9c6bb164ffa55906.646962756a6f206a75616e207061626c6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9c6bb164ffa55906.646962756a6f206a75616e207061626c6f5f6e6f726d616c2e6a7067.jpg 524w, /download/multimedia.miniatura.af5ef7323e67dc28.646962756a6f206a75616e207061626c6f5f6d696e6961747572612e6a7067.jpg 210w, /download/multimedia.grande.a9fb4a418776f356.646962756a6f206a75616e207061626c6f5f6772616e64652e6a7067.jpg 1521w" width="1521" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2403/bumer-bang">BUMER – BANG</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-108"
                             class="publi  C9"
                             data-publicidad="108"
                             data-nombre="PIBLI TELAM NOTAS 3"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="108" data-nombre="PIBLI TELAM NOTAS 3" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8b83a0c1c038b3a1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarionep.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarionep.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/1392/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarionep.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Nep | Otra Agenda</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#93fdf6e3f0fcfce3f6e1f2e7fae5fcd3f4fef2faffbdf0fcfe"><span class="__cf_email__" data-cfemail="751b1005161a1a05100714011c031a351218141c195b161a18">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.9ce08ccea0b6d7b3.757465702d6665726e616e64657a2d696e666f63616d706f202831295f6e6f726d616c2e6a706567.jpeg",
                                "w":1000,
                                "h":570,
                                "title": ""
                            })
                        
                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.grande.99c74ec9b6b821a9.636f6e73656a6f4146315f6772616e64652e6a7067.jpg",
                                "w":1940,
                                "h":1294,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        
    </body>
</html>