












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Rebeldes esperanzados</title>
        <meta name="description" content="Se cumplen 40 años del secuestro y desaparición de Nora Alicia Larrubia Cabrera y Carlos Segismundo Karis. El recuerdo y homenaje de la Comisión por los Derechos Humanos de Trenque Lauquen, y un libro sobre Bayer para &quot;la Bayer&quot; en homenaje a los rebeldes esperanzados."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarionep.com.ar/static/custom/favicon.png?t=2020-09-14+03%3A48%3A01.679732" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/natasha-verde.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Hind:400,700|Open+Sans:400,700'); :root { --font-family-alt: 'Hind', sans-serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #14C002;  --bg-color: #ffffff;  }
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarionep.com.ar/contenido/2266/rebeldes-esperanzados">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Diario Nep | Otra Agenda"/>
        <meta property="og:title"          content="Rebeldes esperanzados" />
        <meta property="og:description"    content="Se cumplen 40 años del secuestro y desaparición de Nora Alicia Larrubia Cabrera y Carlos Segismundo Karis. El recuerdo y homenaje de la Comisión por los Derechos Humanos de Trenque Lauquen, y un libro sobre Bayer para &quot;la Bayer&quot; en homenaje a los rebeldes esperanzados."/>
        <meta property="og:url"            content="https://diarionep.com.ar/contenido/2266/rebeldes-esperanzados" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://diarionep.com.ar/download/multimedia.normal.b9ec1811e70623f9.6e6f72615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.normal.b9ec1811e70623f9.6e6f72615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="960"/>
                        <meta property="og:image:height" content="640"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-09-13T13:08-03"/>
        <meta property="article:modified_time"  content="2020-09-13T13:20-03"/>
        
            <meta property="article:section"        content="Derechos Humanos "/>
        
        <meta property="article:tag"            content="Rebeldes esperanzados | Se cumplen 40 años del secuestro y desaparición de Nora Alicia Larrubia Cabrera y Carlos Segismundo Karis. El recuerdo y homenaje de la Comisión por los Derechos Humanos de Trenque Lauquen, y un libro sobre Bayer para &quot;la Bayer&quot; en homenaje a los rebeldes esperanzados."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Rebeldes esperanzados" />
        <meta name="twitter:description"        content="Se cumplen 40 años del secuestro y desaparición de Nora Alicia Larrubia Cabrera y Carlos Segismundo Karis. El recuerdo y homenaje de la Comisión por los Derechos Humanos de Trenque Lauquen, y un libro sobre Bayer para &quot;la Bayer&quot; en homenaje a los rebeldes esperanzados."/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarionep.com.ar/contenido/2266/rebeldes-esperanzados",
                "mainEntityOfPage": "https://diarionep.com.ar/contenido/2266/rebeldes-esperanzados",
                "name": "Rebeldes esperanzados",
                "headline": "Rebeldes esperanzados",
                "description": "Se cumplen 40 años del secuestro y desaparición de Nora Alicia Larrubia Cabrera y Carlos Segismundo Karis. El recuerdo y homenaje de la Comisión por los Derechos Humanos de Trenque Lauquen, y un libro sobre Bayer para &quot;la Bayer&quot; en homenaje a los rebeldes esperanzados.",
                
                    "articleSection": "Derechos Humanos ",
                
                "datePublished": "2020-09-13T13:08",
                "dateModified": "2020-09-13T13:20",
                "image": "https://diarionep.com.ar/download/multimedia.normal.b9ec1811e70623f9.6e6f72615f6e6f726d616c2e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Nep | Otra Agenda",
                    "url": "https://diarionep.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarionep.com.ar/static/custom/logo-grande.png?t=2020-09-14+03%3A48%3A01.679732"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "NEP Cooperativo",
                        "url": "/usuario/2/nep-cooperativo"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-140802450-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 14 de septiembre</span>
                
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F2266%2Frebeldes-esperanzados%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarionep.com.ar/static/custom/logo.png?t=2020-09-14+03%3A48%3A01.679732" alt="Diario Nep | Otra Agenda"/>
                

                
                    <img class="only-mobile" src="https://diarionep.com.ar/static/custom/logo-movil.png?t=2020-09-14+03%3A48%3A01.679732" alt="Diario Nep | Otra Agenda"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarionep.com.ar/static/custom/favicon.png?t=2020-09-14+03%3A48%3A01.679732"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/2/derechos-humanos">Derechos Humanos </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/1/generos">Géneros</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/4/ambiente">Ambiente</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/5/comunicacion-popular">Comunicación Popular</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarionep.com.ar/galerias">Galerías</a></li>
                                
                                    <li><a href="https://diarionep.com.ar/categoria/6/secciones">Secciones</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><p><a href="https://diarionep.com.ar/pagina/826/socies-nep" target="_self"><img alt="COMUNIDAD NEP banner" caption="false" class="img-responsive" data-alto-grande="299" data-ancho-grande="3168" height="299" loading="lazy" sizes="auto" src="https://diarionep.com.ar/download/multimedia.normal.85f3a0a4e4606fe2.434f4d554e49444144204e45502062616e6e65725f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.85f3a0a4e4606fe2.434f4d554e49444144204e45502062616e6e65725f6e6f726d616c2e706e67.png 1000w, /download/multimedia.miniatura.acf8d54fdd5e277b.434f4d554e49444144204e45502062616e6e65725f6d696e6961747572612e706e67.png 400w, /download/multimedia.grande.a61d7f6a86f64e2b.434f4d554e49444144204e45502062616e6e65725f6772616e64652e706e67.png 3168w" style="border-width: 0px; margin: 0px;" width="3168" /></a></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-2266">

                        

                        <header>
                            <h1 class="titulo">Rebeldes esperanzados</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarionep.com.ar/categoria/2/derechos-humanos">Derechos Humanos </a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">13 de septiembre de 2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/2/nep-cooperativo"><span>NEP Cooperativo</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Se cumplen 40 años del secuestro y desaparición de Nora Alicia Larrubia Cabrera y Carlos Segismundo Karis. El recuerdo y homenaje de la Comisión por los Derechos Humanos de Trenque Lauquen, y un libro sobre Bayer para &quot;la Bayer&quot; en homenaje a los rebeldes esperanzados.</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diarionep.com.ar/contenido/2266/rebeldes-esperanzados" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diarionep.com.ar/contenido/2266/rebeldes-esperanzados&amp;text=Rebeldes%20esperanzados" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://diarionep.com.ar/contenido/2266/rebeldes-esperanzados" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://diarionep.com.ar/contenido/2266/rebeldes-esperanzados" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://diarionep.com.ar/contenido/2266/rebeldes-esperanzados" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="nora" class="img-responsive" height="640" loading="lazy" sizes="auto" src="/download/multimedia.normal.b9ec1811e70623f9.6e6f72615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b9ec1811e70623f9.6e6f72615f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.98705c4a232886e0.6e6f72615f6d696e6961747572612e6a7067.jpg 400w" width="960" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Todav&iacute;a seguimos rememorando cuarentas aniversarios de secuestros y desapariciones de personas ligadas a Trenque Lauquen. En 2016 se cumplieron cuarenta a&ntilde;os del secuestro de Olga; en 2017 de H&eacute;ctor, Ricardo y Rodolfo, y tambi&eacute;n de Jos&eacute;; en 2018 de Oscar y "Poroto", Alicia y Susana, "Tit&iacute;n", "Yoyi" y "Riki". Este domingo, 13 de setiembre de 2020, se cumplen cuatro d&eacute;cadas de la ausencia (sin un cuerpo que refleje el final de la existencia) de Nora Alicia Larrubia Cabrera, y tambi&eacute;n de su pareja, Carlos Segismundo Karis. Ambos ten&iacute;an 29 a&ntilde;os por entonces.</p>
                                
    
    

                                
<p>Nora no naci&oacute; en Trenque Lauquen, pero de ac&aacute; era su madre, aquella Alicia desaparecida a mediados de 1978. Tambi&eacute;n es de ac&aacute; Mar&iacute;a Emilia, prima y sobrina de las antes mencionadas, que cada aniversario del momento en que el "agujero negro" montado por los genocidas "chup&oacute;" a una de sus familiares dona a la biblioteca de nuestra Comisi&oacute;n un libro.</p>
<p>En este caso, la "Biblioteca Popular Osvaldo Bayer" (calle Pellegrini N&deg; 342) se engalana con un texto publicado por la Editorial Sudamericana en 2018. Su autor es el escritor, periodista y docente Germ&aacute;n Ferrari. &iquest;Su protagonista? Un Hijo del Pueblo, &eacute;se que le da nombre a la Biblioteca.<br/>"Osvaldo Bayer. El rebelde esperanzado", a lo largo de poco m&aacute;s de 500 p&aacute;ginas, constituye una biograf&iacute;a de aquel que, como se dice en la contratapa, "compone junto con Rodolfo Walsh y Rogelio Garc&iacute;a Lupo el tr&iacute;o legendario de periodistas que se formaron bajo el primer peronismo y las dictaduras posteriores". En la misma contratapa se expresa que "Osvaldo, compadre inseparable de su tocayo Soriano y siempre embanderado de las causas fundamentales, enlaz&oacute; su obra intelectual con la participaci&oacute;n activa en favor de los derechos humanos y las reivindicaciones de los pueblos originarios". Cabe agregar, por nuestro lado, que Nora y Carlitos compart&iacute;an el car&aacute;cter de Osvaldo, por eso se "los llevaron": por ser rebeldes esperanzados.</p>
<p>Al final de la dedicatoria, infaltable en cada libro que regala, Mar&iacute;a Emilia explica que sobre Nora y Carlos "no hay testimonios de sobrevivientes que los hayan visto con vida en alg&uacute;n centro clandestino de detenci&oacute;n, tortura y exterminio de personas. Permanecen desaparecidos". Antes, la sabia decisi&oacute;n de la prima de Nora Alicia Larrubia Cabrera ha sido compartir con nosotros un poema de Jorge Boccanera:</p>
<p><em>&ldquo;Por qu&eacute; camino van los desaparecidos los pobres</em><br/><em>abandonados a su perra suerte arrastrando sus colas</em><br/><em>de demonio como una obstinaci&oacute;n o simple culpa?</em></p>
<p><em>y qu&eacute; recuerdos sangran qu&eacute; aullido les desgarra la</em><br/><em>ropa qu&eacute; bala en la garganta les anuncia una muerte</em><br/><em>que no aceptan?</em></p>
<p><em>y qui&eacute;n cubri&oacute; sus nombres con escombro y navaja</em><br/><em>creyendo en la inmortalidad del albard&aacute;n histri&oacute;n</em><br/><em>bufo risible gran inmundo de todo lo obediente?</em></p>
<p><em>y qu&eacute; manos amigas recogieron sus voces para luego</em><br/><em>esconderlas como hogueras prohibidas como tubas</em><br/><em>doradas como peces luchando todav&iacute;a en redes de</em><br/><em>ceniza?</em></p>
<p><em>con qu&eacute; cuchara curan lo amargo del terreno y bajo</em><br/><em>qu&eacute; guitarra despiertan sus ideas</em><br/><em>por qu&eacute; camino van los desaparecidos?</em><br/>Jorge Boccanera</p>
<p>&nbsp;</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.879402b349a4c7ee.66616269636f6e2e706e67.png');">
            <a href="/usuario/2/nep-cooperativo"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/2/nep-cooperativo">NEP Cooperativo</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1c"><p><a href="https://diarionep.com.ar/pagina/54//" target="_self"><img alt="GIF REMERA CATALEJO" class="img-responsive" height="109" loading="lazy" sizes="auto" src="https://diarionep.com.ar/download/multimedia.normal.95ec27ec0f1f53f4.4749462052454d45524120434154414c454a4f5f6e6f726d616c2e676966.gif" srcset="/download/multimedia.normal.95ec27ec0f1f53f4.4749462052454d45524120434154414c454a4f5f6e6f726d616c2e676966.gif 1137w, /download/multimedia.miniatura.96ba255d77f183f1.4749462052454d45524120434154414c454a4f5f6d696e6961747572612e676966.gif 400w" width="1137" /></a></p></div>
        
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2259/un-reclamo-legitimo-se-enturbia-con-aprietes-inadmisibles">
                                                <img alt="protesta-policial-2-1170x720" class="img-responsive" height="720" loading="lazy" sizes="auto" src="/download/multimedia.normal.9072f67e44711ec4.70726f74657374612d706f6c696369616c2d322d31313730783732305f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.9072f67e44711ec4.70726f74657374612d706f6c696369616c2d322d31313730783732305f6e6f726d616c2e6a706567.jpeg 1170w, /download/multimedia.miniatura.b6173d77b1a884e6.70726f74657374612d706f6c696369616c2d322d31313730783732305f6d696e6961747572612e6a706567.jpeg 400w" width="1170" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2259/un-reclamo-legitimo-se-enturbia-con-aprietes-inadmisibles">Un reclamo legítimo se enturbia con aprietes inadmisibles</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2254/como-se-gesto-el-cine-peronista">
                                                <img alt="vidalita" class="img-responsive" height="377" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.9fb225dc90162449.766964616c6974615f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.9fb225dc90162449.766964616c6974615f6d696e6961747572612e6a7067.jpg 512w" width="512" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2254/como-se-gesto-el-cine-peronista">Cómo se gestó el cine peronista</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2264/para-frenar-la-pandemia-del-agronegocio">
                                                <img alt="multimedia.grande.ad343f21401a0913.4453435f343038365f6772616e64652e4a5047" class="img-responsive" data-alto-grande="2104" data-ancho-grande="3168" height="2104" loading="lazy" sizes="auto" src="/download/multimedia.normal.9f81534623cc15da.6d756c74696d656469612e6772616e64652e61643334336632313430316130395f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9f81534623cc15da.6d756c74696d656469612e6772616e64652e61643334336632313430316130395f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8ec2e520cf66fe97.6d756c74696d656469612e6772616e64652e61643334336632313430316130395f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a3b898d241dab8d0.6d756c74696d656469612e6772616e64652e61643334336632313430316130395f6772616e64652e6a7067.jpg 3168w" width="3168" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2264/para-frenar-la-pandemia-del-agronegocio">Para frenar la pandemia del agronegocio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2256/rezamos-en-un-rio-sin-agua">
                                                <img alt="118958359_1011347405954425_904233746815485808_o" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.ad83a37b2100ea53.3131383935383335395f313031313334373430353935343432355f39303432335f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ad83a37b2100ea53.3131383935383335395f313031313334373430353935343432355f39303432335f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.9aaf1c57543b1a1b.3131383935383335395f313031313334373430353935343432355f39303432335f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2256/rezamos-en-un-rio-sin-agua">REZAMOS EN UN RÍO, SIN AGUA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2261/dia-del-trabajadora-de-la-industria-lactea">
                                                <img alt="ATILRADIADELLECHERO" class="img-responsive" data-alto-grande="1400" data-ancho-grande="1400" height="1400" loading="lazy" sizes="auto" src="/download/multimedia.normal.95fd81f1962d7cba.4154494c524144494144454c4c45434845524f5f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.95fd81f1962d7cba.4154494c524144494144454c4c45434845524f5f6e6f726d616c2e706e67.png 750w, /download/multimedia.miniatura.be9cafb3da642a4f.4154494c524144494144454c4c45434845524f5f6d696e6961747572612e706e67.png 300w, /download/multimedia.grande.98b7bff26b8ef867.4154494c524144494144454c4c45434845524f5f6772616e64652e706e67.png 1400w" width="1400" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2261/dia-del-trabajadora-de-la-industria-lactea">Día del Trabajador/a de la Industria Láctea</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/2267/2020-ni-es-pa-todos-la-cobija-ni-es-pa-todos-el-invierno">
                                                <img alt="cobija" class="img-responsive" height="478" loading="lazy" sizes="auto" src="/download/multimedia.normal.b78f15e738973190.636f62696a615f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.b78f15e738973190.636f62696a615f6e6f726d616c2e6a706567.jpeg 720w, /download/multimedia.miniatura.b4e4d1e0f0b7c617.636f62696a615f6d696e6961747572612e6a706567.jpeg 400w" width="720" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/2267/2020-ni-es-pa-todos-la-cobija-ni-es-pa-todos-el-invierno">2020: Ni es pa` todos la cobija, ni es pa` todos el invierno</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/2258/repudio-a-la-extorsion-policial">
                                            <img alt="bragado" class="img-responsive" height="365" loading="lazy" sizes="auto" src="/download/multimedia.normal.92439533eda58c9a.6272616761646f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.92439533eda58c9a.6272616761646f5f6e6f726d616c2e6a7067.jpg 660w, /download/multimedia.miniatura.b88e6c45eb914c1d.6272616761646f5f6d696e6961747572612e6a7067.jpg 400w" width="660" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/2258/repudio-a-la-extorsion-policial">Repudio a la extorsión policial</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarionep.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarionep.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/1392/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarionep.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Nep | Otra Agenda</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#ec82899c8f83839c899e8d98859a83ac8b818d8580c28f8381"><span class="__cf_email__" data-cfemail="4d23283d2e22223d283f2c39243b220d2a202c2421632e2220">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.b9ec1811e70623f9.6e6f72615f6e6f726d616c2e6a7067.jpg",
                    "w":960,
                    "h":640,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>