












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>JOSÉ &quot;PEPE&quot; MUJICA&quot;En Brasil va a haber un estallido de masas&quot;</title>
        <meta name="description" content="“Estamos desbalanceados, demasiado &quot;yo&quot; y nada de &quot;nosotros&quot; reflexionó Mujica  y señaló que “ahora que las papas queman, nos damos cuenta de la importancia del &quot;nosotros&quot;. También destacó que “nos nos podemos creer dios porque no tenemos las cosas dominadas&quot;"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarionep.com.ar/static/custom/favicon.png?t=2020-04-06+21%3A00%3A36.139605" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/natasha-0-verde.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarionep.com.ar/contenido/2054/jose-pepe-mujicaen-brasil-va-a-haber-un-estallido-de-masas">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Nep | Otra Agenda"/>
        <meta property="og:title"               content="JOSÉ &quot;PEPE&quot; MUJICA&quot;En Brasil va a haber un estallido de masas&quot;" />
        <meta property="og:description"         content="“Estamos desbalanceados, demasiado &quot;yo&quot; y nada de &quot;nosotros&quot; reflexionó Mujica  y señaló que “ahora que las papas queman, nos damos cuenta de la importancia del &quot;nosotros&quot;. También destacó que “nos nos podemos creer dios porque no tenemos las cosas dominadas&quot;"/>
        <meta property="og:url"                 content="https://diarionep.com.ar/contenido/2054/jose-pepe-mujicaen-brasil-va-a-haber-un-estallido-de-masas" />
        <meta name="twitter:image"              content="https://diarionep.com.ar/download/multimedia.normal.bd37d79f8b721e4a.706570656d756a6963615f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.grande.999872f73b0dec42.706570656d756a6963615f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="4096"/>
                        <meta property="og:image:height" content="2732"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-04-06T16:59-03"/>
        <meta property="article:modified_time"  content="2020-04-06T17:01-03"/>
        
            <meta property="article:section"        content="Información General"/>
        
        <meta property="article:tag"            content="JOSÉ &quot;PEPE&quot; MUJICA&quot;En Brasil va a haber un estallido de masas&quot; | “Estamos desbalanceados, demasiado &quot;yo&quot; y nada de &quot;nosotros&quot; reflexionó Mujica  y señaló que “ahora que las papas queman, nos damos cuenta de la importancia del &quot;nosotros&quot;. También destacó que “nos nos podemos creer dios porque no tenemos las cosas dominadas&quot;"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="JOSÉ &quot;PEPE&quot; MUJICA&quot;En Brasil va a haber un estallido de masas&quot;" />
        <meta name="twitter:description"        content="“Estamos desbalanceados, demasiado &quot;yo&quot; y nada de &quot;nosotros&quot; reflexionó Mujica  y señaló que “ahora que las papas queman, nos damos cuenta de la importancia del &quot;nosotros&quot;. También destacó que “nos nos podemos creer dios porque no tenemos las cosas dominadas&quot;"/>
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://diarionep.com.ar/contenido/2054/jose-pepe-mujicaen-brasil-va-a-haber-un-estallido-de-masas",
                "mainEntityOfPage": "https://diarionep.com.ar/contenido/2054/jose-pepe-mujicaen-brasil-va-a-haber-un-estallido-de-masas",
                "name": "JOSÉ &quot;PEPE&quot; MUJICA&quot;En Brasil va a haber un estallido de masas&quot;",
                "headline": "JOSÉ &quot;PEPE&quot; MUJICA&quot;En Brasil va a haber un estallido de masas&quot;",
                "description": "“Estamos desbalanceados, demasiado &quot;yo&quot; y nada de &quot;nosotros&quot; reflexionó Mujica  y señaló que “ahora que las papas queman, nos damos cuenta de la importancia del &quot;nosotros&quot;. También destacó que “nos nos podemos creer dios porque no tenemos las cosas dominadas&quot;",
                
                    "articleSection": "Información General",
                
                "datePublished": "2020-04-06T16:59",
                "dateModified": "2020-04-06T17:01",
                "image": "https://diarionep.com.ar/download/multimedia.grande.999872f73b0dec42.706570656d756a6963615f6772616e64652e6a7067.jpg",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Diario Nep | Otra Agenda",
                    "url": "https://diarionep.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://diarionep.com.ar/static/custom/logo-grande.png?t=2020-04-06+21%3A00%3A36.139605"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "NEP Cooperativo",
                        "url": "https://diarionep.com.ar/usuario/2/nep-cooperativo"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-140802450-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Lunes 06 de abril</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarionep.com.ar/user/login?_next=https%3A%2F%2Fdiarionep.com.ar%2Fcontenido%2F2054%2Fjose-pepe-mujicaen-brasil-va-a-haber-un-estallido-de-masas%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarionep.com.ar/static/custom/logo.png?t=2020-04-06+21%3A00%3A36.139605" alt="Diario Nep | Otra Agenda"/>
                

                
                    <img class="only-mobile" src="https://diarionep.com.ar/static/custom/logo-movil.png?t=2020-04-06+21%3A00%3A36.139605" alt="Diario Nep | Otra Agenda"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarionep.com.ar/static/custom/favicon.png?t=2020-04-06+21%3A00%3A36.139605"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/2/derechos-humanos">Derechos Humanos </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/1/generos">Géneros</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/4/ambiente">Ambiente</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/5/comunicacion-popular">Comunicación Popular</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarionep.com.ar/galerias">Galerías</a></li>
                                
                                    <li><a href="https://diarionep.com.ar/categoria/6/secciones">Secciones</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div id="bloque-21" class="bloque-html bloque-contenido-1" data-bloque="21"><p><a href="https://diarionep.com.ar/pagina/826/socies-nep" target="_self"><img alt="COMUNIDAD NEP banner" caption="false" class="img-responsive lazyload" data-alto-grande="299" data-ancho-grande="3168" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.85f3a0a4e4606fe2.434f4d554e49444144204e45502062616e6e65725f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.85f3a0a4e4606fe2.434f4d554e49444144204e45502062616e6e65725f6e6f726d616c2e706e67.png 1000w, /download/multimedia.miniatura.acf8d54fdd5e277b.434f4d554e49444144204e45502062616e6e65725f6d696e6961747572612e706e67.png 400w, /download/multimedia.grande.a61d7f6a86f64e2b.434f4d554e49444144204e45502062616e6e65725f6772616e64652e706e67.png 3168w" height="299" style="border-width: 0px; margin: 0px;" width="3168"/></a></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-2054">

                        

                        <header>
                            <h1 class="titulo">JOSÉ &quot;PEPE&quot; MUJICA&quot;En Brasil va a haber un estallido de masas&quot;</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">06 de abril de 2020</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="https://diarionep.com.ar/usuario/2/nep-cooperativo"><span>NEP Cooperativo</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">“Estamos desbalanceados, demasiado &quot;yo&quot; y nada de &quot;nosotros&quot; reflexionó Mujica  y señaló que “ahora que las papas queman, nos damos cuenta de la importancia del &quot;nosotros&quot;. También destacó que “nos nos podemos creer dios porque no tenemos las cosas dominadas&quot;</div>
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diarionep.com.ar/contenido/2054/jose-pepe-mujicaen-brasil-va-a-haber-un-estallido-de-masas" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diarionep.com.ar/contenido/2054/jose-pepe-mujicaen-brasil-va-a-haber-un-estallido-de-masas&amp;text=JOS%C3%89%20%22PEPE%22%20MUJICA%22En%20Brasil%20va%20a%20haber%20un%20estallido%20de%20masas%22" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://diarionep.com.ar/contenido/2054/jose-pepe-mujicaen-brasil-va-a-haber-un-estallido-de-masas" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://diarionep.com.ar/contenido/2054/jose-pepe-mujicaen-brasil-va-a-haber-un-estallido-de-masas" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://diarionep.com.ar/contenido/2054/jose-pepe-mujicaen-brasil-va-a-haber-un-estallido-de-masas" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="pepemujica" class="img-responsive lazyload" data-alto-grande="2732" data-ancho-grande="4096" data-sizes="auto" data-src="/download/multimedia.normal.bd37d79f8b721e4a.706570656d756a6963615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bd37d79f8b721e4a.706570656d756a6963615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a3f3e2750010bb50.706570656d756a6963615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.999872f73b0dec42.706570656d756a6963615f6772616e64652e6a7067.jpg 4096w" height="2732" width="4096" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El Expresidente de Uruguay, Jos&eacute; Mujica, se refiri&oacute; al aislamiento social, preventivo y obligatorio por el coronavirus y record&oacute; que cuando &eacute;l estuvo preso por casi siete a&ntilde;os &ldquo; no siquiera poder leer&rdquo; y &ldquo;tuvo que inventarse una disciplina dentro de esa soledad porque su calabozo no ten&iacute;a m&aacute;s de 3 metros de largo&rdquo;. Adem&aacute;s, Mujica cont&oacute; que &ldquo;caminaba tres pasos para ac&aacute; y all&aacute; hasta cansarse un poco&rdquo;</p>
                                
    
    

                                
<p>&ldquo;Estamos desbalanceados, demasiado "yo" y nada de "nosotros" reflexion&oacute; Mujica &nbsp;y se&ntilde;al&oacute; que &ldquo;ahora que las papas queman, nos damos cuenta de la importancia del "nosotros". Tambi&eacute;n destac&oacute; que &ldquo;nos nos podemos creer dios porque no tenemos las cosas dominadas"</p>
<p>En di&aacute;logo con Alejandro Bercovich en &ldquo;Pasaron Cosas&rdquo; (Radio Con Vos FM89.9) Mujica se refiri&oacute; al manejo de la pandemia por parte del Presidente de Brasil, Jair Bolsonaro, y consider&oacute; que &ldquo;el mandatario la subestim&oacute; porque tiene una falta de conocimiento hist&oacute;rico de lo que han significado las grandes epidemias". &nbsp;Adem&aacute;s dijo que "Brasil tiene una deuda social hist&oacute;rica tremenda, es uno de los pa&iacute;ses m&aacute;s ricos y m&aacute;s injustos de la tierra&rdquo; y vaticin&oacute; &ldquo;un estallido de masas&rdquo;.</p>
<p>Finalmente, Mujica recomend&oacute; que los que puedan durante la pandemia &nbsp;"hagan un poco de introspecci&oacute;n". Y piedi&ograve; que "no nos olvidemos de que hay una sola oportunidad porque &nbsp;el cielo y el infierno est&aacute;n igualmente arriba".</p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarionep.com.ar/download/auth_user.foto.879402b349a4c7ee.66616269636f6e2e706e67.png');">
            <a href="https://diarionep.com.ar/usuario/2/nep-cooperativo"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarionep.com.ar/usuario/2/nep-cooperativo">NEP Cooperativo</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1c" data-bloque="27"><p><a href="https://diarionep.com.ar/pagina/54//" target="_self"><img alt="GIF REMERA CATALEJO" class="img-responsive lazyload" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.95ec27ec0f1f53f4.4749462052454d45524120434154414c454a4f5f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.95ec27ec0f1f53f4.4749462052454d45524120434154414c454a4f5f6e6f726d616c2e676966.gif 1137w, /download/multimedia.miniatura.96ba255d77f183f1.4749462052454d45524120434154414c454a4f5f6d696e6961747572612e676966.gif 400w" height="109" width="1137"/></a></p></div>
        
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/contenido/2043/el-gobierno-suspende-desalojos-y-congela-alquileres">
                                                <img alt="Alberto-Fernández-2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94c8e02c8f1818e1.416c626572746f2d4665726ec3a16e64657a2d325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.94c8e02c8f1818e1.416c626572746f2d4665726ec3a16e64657a2d325f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.82bae813dc5ad1e6.416c626572746f2d4665726ec3a16e64657a2d325f6d696e6961747572612e6a7067.jpg 400w" height="799" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/contenido/2043/el-gobierno-suspende-desalojos-y-congela-alquileres">El Gobierno suspende desalojos y congela alquileres</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/contenido/2044/una-economia-que-cae-siempre-se-levanta-pero-una-vida-que-cae-no-se-levanta-mas">
                                                <img alt="alberto_fernandez" class="img-responsive lazyload" data-alto-grande="765" data-ancho-grande="1366" data-sizes="auto" data-src="/download/multimedia.normal.99f9df8b9b00cf18.616c626572746f5f6665726e616e64657a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.99f9df8b9b00cf18.616c626572746f5f6665726e616e64657a5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a5bd1f16034677dc.616c626572746f5f6665726e616e64657a5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8f775eb31d9475f9.616c626572746f5f6665726e616e64657a5f6772616e64652e6a7067.jpg 1366w" height="765" width="1366" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/contenido/2044/una-economia-que-cae-siempre-se-levanta-pero-una-vida-que-cae-no-se-levanta-mas">&quot;Una economía que cae siempre se levanta, pero una vida que cae no se levanta más&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/contenido/2046/nos-quieren-ver-muertos">
                                                <img alt="1585927719034Cornejo Bulrich Ferraro" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.88a80fe66dc5a278.31353835393237373139303334436f726e656a6f2042756c72696368204665725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88a80fe66dc5a278.31353835393237373139303334436f726e656a6f2042756c72696368204665725f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9ee3a683841ca1d9.31353835393237373139303334436f726e656a6f2042756c72696368204665725f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.abeb5805c96caa36.31353835393237373139303334436f726e656a6f2042756c72696368204665725f6772616e64652e6a7067.jpg 1920w" height="1080" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/contenido/2046/nos-quieren-ver-muertos">Nos quieren ver muertos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/contenido/2047/el-bachillerato-trans-mocha-celis-armo-una-red-para-ayudar-a-companeras">
                                                <img alt="MOCHA-CELIS-1000x500" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.805a2c6eb93acdfe.4d4f4348412d43454c49532d31303030783530305f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.805a2c6eb93acdfe.4d4f4348412d43454c49532d31303030783530305f6e6f726d616c2e706e67.png 1000w, /download/multimedia.miniatura.9b077133d4bea931.4d4f4348412d43454c49532d31303030783530305f6d696e6961747572612e706e67.png 400w" height="500" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/contenido/2047/el-bachillerato-trans-mocha-celis-armo-una-red-para-ayudar-a-companeras">El Bachillerato Trans Mocha Celis armó una red para ayudar a compañeras</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/contenido/2049/en-las-manos-del-senor">
                                                <img alt="WhatsApp Image 2020-04-05 at 1.14.46 PM" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8800a4acdda1bd11.576861747341707020496d61676520323032302d30342d303520617420312e315f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8800a4acdda1bd11.576861747341707020496d61676520323032302d30342d303520617420312e315f6e6f726d616c2e6a706567.jpeg 1080w, /download/multimedia.miniatura.852e37dcef3ad2b6.576861747341707020496d61676520323032302d30342d303520617420312e315f6d696e6961747572612e6a706567.jpeg 400w" height="768" width="1080" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/contenido/2049/en-las-manos-del-senor">En las manos del señor</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/contenido/2055/todo-culpa-de-los-fachos">
                                                <img alt="trump-bolsonaro1" class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1800" data-sizes="auto" data-src="/download/multimedia.normal.8f3038af5a034fcc.7472756d702d626f6c736f6e61726f315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8f3038af5a034fcc.7472756d702d626f6c736f6e61726f315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bcc8ba840c64eeb1.7472756d702d626f6c736f6e61726f315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9861a0cfa6bada8c.7472756d702d626f6c736f6e61726f315f6772616e64652e6a7067.jpg 1800w" height="1200" width="1800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/contenido/2055/todo-culpa-de-los-fachos">Todo culpa de los fachos</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-98"
                             class="publi  C8"
                             data-publicidad="98"
                             data-nombre="PUBLI PUNTO CARDINAL (Notas)"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/PUNTOCARDINALTL/" data-publicidad="98" data-nombre="PUBLI PUNTO CARDINAL (Notas)" style="margin:0 auto"
                                     data-src="https://diarionep.com.ar/download/publicidades.imagen.9334f324cb4935d6.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-80"
                             class="publi  C9"
                             data-publicidad="80"
                             data-nombre="PIBLI ATILRA NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/atilratl/" data-publicidad="80" data-nombre="PIBLI ATILRA NOTAS" style="margin:0 auto"
                                     data-src="https://diarionep.com.ar/download/publicidades.imagen.a301c2cdc6d94538.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/contenido/2042/como-atrapar-a-un-asesino-preso">
                                            <img alt="WhatsApp Image 2020-03-28 at 20.15.37" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c525ac4356616ba.576861747341707020496d61676520323032302d30332d32382061742032302e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8c525ac4356616ba.576861747341707020496d61676520323032302d30332d32382061742032302e5f6e6f726d616c2e6a706567.jpeg 1024w, /download/multimedia.miniatura.b067bd7f617d1bb5.576861747341707020496d61676520323032302d30332d32382061742032302e5f6d696e6961747572612e6a706567.jpeg 400w" height="768" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/contenido/2042/como-atrapar-a-un-asesino-preso">Cómo atrapar a un asesino, preso</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://diarionep.com.ar/contenido/2045/que-vamos-a-fabricar-despues-de-esto">
                                            <img alt="92120762_10223082921086214_3276888750667333632_o" class="img-responsive lazyload" data-alto-grande="1726" data-ancho-grande="1574" data-sizes="auto" data-src="/download/multimedia.normal.99f942cc4b1ea7fc.39323132303736325f31303232333038323932313038363231345f33323736385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.99f942cc4b1ea7fc.39323132303736325f31303232333038323932313038363231345f33323736385f6e6f726d616c2e6a7067.jpg 684w, /download/multimedia.miniatura.a069a5c9091e9788.39323132303736325f31303232333038323932313038363231345f33323736385f6d696e6961747572612e6a7067.jpg 273w, /download/multimedia.grande.aa38beea4ea3c0e4.39323132303736325f31303232333038323932313038363231345f33323736385f6772616e64652e6a7067.jpg 1574w" height="1726" width="1574" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://diarionep.com.ar/contenido/2045/que-vamos-a-fabricar-despues-de-esto">¿Qué vamos a fabricar después de esto?</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarionep.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarionep.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarionep.com.ar/contenido/1392/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarionep.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Nep | Otra Agenda</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#cba5aebba8a4a4bbaeb9aabfa2bda48baca6aaa2a7e5a8a4a6"><span class="__cf_email__" data-cfemail="19777c697a7676697c6b786d706f76597e74787075377a7674">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-97"
                             class="publi  splash"
                             data-publicidad="97"
                             data-nombre="PUBLI PUNTO CARDINAL"
                             data-tipo="imagen">
                        
                            
                                <img class=" imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/PUNTOCARDINALTL/" data-publicidad="97" data-nombre="PUBLI PUNTO CARDINAL" style="margin:0 auto"
                                     src="https://diarionep.com.ar/download/publicidades.imagen.86faf08ba695c041.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1.0 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.999872f73b0dec42.706570656d756a6963615f6772616e64652e6a7067.jpg",
                    "w":4096,
                    "h":2732,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>