












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Creer: el primer paso para las justicias</title>
        <meta name="description" content="El 19 de noviembre se realizó frente al Congreso de la Nación una jornada de visibilización y lucha para la prevención de los abusos sexuales en las infancias y adolescencias. Las intervenciones artísticas, la música y los juegos poblaron la calle y las banderas flamearon un claro mensaje: “Yo si te creo”."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://diarionep.com.ar/static/custom/favicon.png?t=2019-11-29+10%3A03%3A32.919079" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/natasha-0-verde.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://diarionep.com.ar/contenido/1911/creer-el-primer-paso-para-las-justicias">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Diario Nep | Otra Agenda"/>
        <meta property="og:title"               content="Creer: el primer paso para las justicias" />
        <meta property="og:description"         content="El 19 de noviembre se realizó frente al Congreso de la Nación una jornada de visibilización y lucha para la prevención de los abusos sexuales en las infancias y adolescencias. Las intervenciones artísticas, la música y los juegos poblaron la calle y las banderas flamearon un claro mensaje: “Yo si te creo”."/>
        <meta property="og:url"                 content="https://diarionep.com.ar/contenido/1911/creer-el-primer-paso-para-las-justicias" />
        <meta name="twitter:image"              content="https://diarionep.com.ar/download/multimedia.normal.ab244c3743fdc138.616275736f5f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://diarionep.com.ar/download/multimedia.normal.ab244c3743fdc138.616275736f5f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1032"/>
                        <meta property="og:image:height" content="774"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-11-29T14:26-03"/>
        <meta property="article:modified_time"  content="2019-11-29T15:07-03"/>
        
            <meta property="article:section"        content="Géneros"/>
        
        <meta property="article:tag"            content="Creer: el primer paso para las justicias | El 19 de noviembre se realizó frente al Congreso de la Nación una jornada de visibilización y lucha para la prevención de los abusos sexuales en las infancias y adolescencias. Las intervenciones artísticas, la música y los juegos poblaron la calle y las banderas flamearon un claro mensaje: “Yo si te creo”."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Creer: el primer paso para las justicias" />
        <meta name="twitter:description"        content="El 19 de noviembre se realizó frente al Congreso de la Nación una jornada de visibilización y lucha para la prevención de los abusos sexuales en las infancias y adolescencias. Las intervenciones artísticas, la música y los juegos poblaron la calle y las banderas flamearon un claro mensaje: “Yo si te creo”."/>
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-140802450-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {background-color:#ffffff;}
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy" style="padding-bottom:5px;">Sábado 30 de noviembre</span>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.diarionep.com.ar/user/login?_next=https%3A%2F%2Fdiarionep.com.ar%2Fcontenido%2F1911%2Fcreer-el-primer-paso-para-las-justicias%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://diarionep.com.ar/static/custom/logo.png?t=2019-11-29+10%3A03%3A32.919079" alt="Diario Nep | Otra Agenda"/>
                

                
                    <img class="only-mobile" src="https://diarionep.com.ar/static/custom/logo-movil.png?t=2019-11-29+10%3A03%3A32.919079" alt="Diario Nep | Otra Agenda"/>
                
            
        </a>
    </h1>


        </div>

        <div class="container">
    

    
    
</div>
    </div>

    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://diarionep.com.ar/static/custom/favicon.png?t=2019-11-29+10%3A03%3A32.919079"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/3/informacion-general">Información General</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/2/derechos-humanos">Derechos Humanos </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/1/generos">Géneros</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/4/ambiente">Ambiente</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://diarionep.com.ar/categoria/5/comunicacion-popular">Comunicación Popular</a>
                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false">
                                Más <i class="fa fa-chevron-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                
                                    <li><a href="https://diarionep.com.ar/galerias">Galerías</a></li>
                                
                                    <li><a href="https://diarionep.com.ar/categoria/6/secciones">Secciones</a></li>
                                
                            </ul>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div id="bloque-21" class="bloque-html bloque-contenido-1" data-bloque="21"><p><a href="https://diarionep.com.ar/pagina/826/socies-nep" target="_self"><img alt="COMUNIDAD NEP banner" caption="false" class="img-responsive lazyload" data-alto-grande="299" data-ancho-grande="3168" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.85f3a0a4e4606fe2.434f4d554e49444144204e45502062616e6e65725f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.85f3a0a4e4606fe2.434f4d554e49444144204e45502062616e6e65725f6e6f726d616c2e706e67.png 1000w, /download/multimedia.miniatura.acf8d54fdd5e277b.434f4d554e49444144204e45502062616e6e65725f6d696e6961747572612e706e67.png 400w, /download/multimedia.grande.a61d7f6a86f64e2b.434f4d554e49444144204e45502062616e6e65725f6772616e64652e706e67.png 3168w" height="299" style="border-width: 0px; margin: 0px;" width="3168"/></a></p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-1911">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Creer: el primer paso para las justicias
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://diarionep.com.ar/categoria/1/generos">Géneros</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">29 de noviembre de 2019</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="https://diarionep.com.ar/usuario/2/nep-cooperativo"><span itemprop="name">NEP Cooperativo</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El 19 de noviembre se realizó frente al Congreso de la Nación una jornada de visibilización y lucha para la prevención de los abusos sexuales en las infancias y adolescencias. Las intervenciones artísticas, la música y los juegos poblaron la calle y las banderas flamearon un claro mensaje: “Yo si te creo”.</div>
                                
                            
                        </header>

                        
    
    


                        
    <div class="share_post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://diarionep.com.ar/contenido/1911/creer-el-primer-paso-para-las-justicias" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://diarionep.com.ar/contenido/1911/creer-el-primer-paso-para-las-justicias&amp;text=Creer: el primer paso para las justicias" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item linkedin" href="https://www.linkedin.com/shareArticle?url=https://diarionep.com.ar/contenido/1911/creer-el-primer-paso-para-las-justicias" target="_blank">
                        <i class="fa fa-fw fa-lg fa-linkedin"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item pinterest" href="https://pinterest.com/pin/create/bookmarklet/?url=https://diarionep.com.ar/contenido/1911/creer-el-primer-paso-para-las-justicias" target="_blank">
                        <i class="fa fa-fw fa-lg fa-pinterest"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://diarionep.com.ar/contenido/1911/creer-el-primer-paso-para-las-justicias" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="abuso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab244c3743fdc138.616275736f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.ab244c3743fdc138.616275736f5f6e6f726d616c2e6a706567.jpeg 1032w, /download/multimedia.miniatura.a5fff9bc2d2c3156.616275736f5f6d696e6961747572612e6a706567.jpeg 400w" height="774" width="1032" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><strong>Por Lila Magrotti Messa</strong></p>
                                
    
    

                                
<p></p>
<p>Despu&eacute;s de un abuso sexual se crean umbrales. Ponerle palabra al hecho es el primero, el poder decirlo, atravesar ese espacio denso que lo conecta con el silencio, que lo oculta, lo protege y lo deja alojado en un cuerpo que no logra expresarlo. Detr&aacute;s de este poder nombrarlo se abre todo un abanico donde el afuera act&uacute;a ante lo dicho. Desde el creerle, el menospreciar o naturalizar lo narrado hasta no confiar en el relato o incluso encontrar modos de justificarlo.&nbsp;</p>
<p>Vivimos en sociedades estructuradas en torno a mentiras veros&iacute;miles que ponen m&aacute;s en duda la palabra de infancias y adolescencias narrando cr&iacute;menes hist&oacute;ricos y repetidos que a presidentes neoliberales prometiendo un grado cero de pobreza. Otro de los umbrales es la justicia, de los mil casos denunciados s&oacute;lo uno tiene condena firme y la no prescripci&oacute;n de estos delitos es una batalla que se sigue dando.&nbsp;</p>
<p><img alt="abuso7" class="img-responsive lazyload" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.a94705167a1edc2b.616275736f375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a94705167a1edc2b.616275736f375f6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.a90a5dee0ce87006.616275736f375f6d696e6961747572612e6a7067.jpg 400w" height="774" width="1032"/><br/>Reproducimos el comunicado del Colectivo &ldquo;Yo Si Te Creo&rdquo; le&iacute;do durante la jornada:</p>
<p><em>&ldquo;Como colectivo en lucha contra los abusos sexuales en las infancias nos convocamos por sexto a&ntilde;o consecutivo en esta jornada de visibilizaci&oacute;n y lucha por el d&iacute;a mundial para la prevenci&oacute;n de los abusos sexuales a ni&ntilde;es y adolescentes.</em></p>
<p><em>Nosotres sabemos que esta problem&aacute;tica es un delito invisibilizado equiparable a la tortura, donde se ejercen cotidianamente vulneraci&oacute;nes de derechos por parte del Estado, la justicia, las instituciones y sociedad civil, sostenida y reproducida por una cultura cisheteropatriarcal que no reconoce fronteras, ni clases sociales. 1 de cada 5 ni&ntilde;as y 1 de cada 13 ni&ntilde;os sufren o sufrieron abusos sexuales antes de los 18 a&ntilde;os de edad y, sin bien entendemos que los datos oficiales no reflejan con claridad la complejidad de esta realidad, sabemos que estas cifras dan cuenta de un estado que sigue siendo indiferente y c&oacute;mplice ante este flagelo. Nosotres sabemos que les abusadores no son animales, no est&aacute;n enfermes, son hijes sanes del patriarcado. Por eso nos organizamos y gritamos basta de abusos sexuales en las infancias, Yo Si Te Creo, Nosotres te creemos! Lo estamos tirando, al silencio no volvemos nunca m&aacute;s. &nbsp; &nbsp; &nbsp; </em></p>
<p><em><img alt="abuso4" class="img-responsive lazyload" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.98c317c4c8fe5340.616275736f345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.98c317c4c8fe5340.616275736f345f6e6f726d616c2e6a7067.jpg 872w, /download/multimedia.miniatura.b7c59a7594f7549d.616275736f345f6d696e6961747572612e6a7067.jpg 204w" height="1280" width="872"/>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</em></p>
<p><em>Nosotres sabemos que es dif&iacute;cil defenderse de un ataque para el cual no se est&aacute; preparade. Nuestra &nbsp;sociedad &nbsp;idealiza un modelo de familia ocultando que el 85% de los abusos en las infancias, son perpetrados por miembres de las mismas, casi siempre varones de nuestro c&iacute;rculo de confianza t&iacute;os, primos, padres, padrastros, padrinos y hermanos. No son sus fantas&iacute;as, nosotres sabemos que les ni&ntilde;es no mienten y el silencio ante los abusos se llama complicidad!</em></p>
<p><em>Nosotres conocemos los obst&aacute;culos para el acceso a la justicia estatal y sabemos que s&oacute;lo el 10% de los abusos sexuales en las infancias son denunciados penalmente. Pero tambi&eacute;n sabemos que los costos que conlleva los procesos judiciales donde vivimos situaciones de revictimizaci&oacute;n y culpabilizaci&oacute;n, que termina muchas veces expuls&aacute;ndonos de la posibilidad de encontrar una forma de reparar de nuestra historia. &iexcl;Basta de justicia machista! Nosotres te creemos, &iexcl;nosotres no nos callamos m&aacute;s!</em></p>
<p><em>Nosotres hemos visto como esta justicia cisheteropatriarcal, ha promovido procesos de revinculaci&oacute;n de ni&ntilde;es con sus abusadores, al tiempo que utiliza el Falso Sindome de alienaci&oacute;n Parental conocido como SAP como mecanismo para &nbsp;responsabilizar a las madres protectoras que generalmente son las primeras en detectar y denunciar los abusos intrafamiliares. De este modo, pareciera que el sistema judicial hace todos los esfuerzos por silenciar y hostigar a les ni&ntilde;es y madres protectoras, en vez de ocuparse de juzgar y condenar a les abusadores. No es extra&ntilde;o entonces que, de cada 1000 situaciones denunciadas, tan s&oacute;lo una queda esclarecida y con sentencia firme.&nbsp;</em></p>
<p><em><img alt="abuso3" class="img-responsive lazyload" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.8b0cef2d9e5d79e5.616275736f335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b0cef2d9e5d79e5.616275736f335f6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.81ea28216c15934f.616275736f335f6d696e6961747572612e6a7067.jpg 400w" height="774" width="1032"/><br/></em><em>Nosotres sabemos que en este contexto es muy dif&iacute;cil romper el silencio y hablar. La justicia nos impone plazos para formular la denuncia, en vez de contemplar nuestros tiempos y procesos. Quienes hoy somos adultes sobrevivientes y hemos podido relatar luego de muchos a&ntilde;os estas situaciones, nos encontramos con que, a los ojos del estado, este delito prescribe por eso luchamos contra los plazos y tiempos que esta justicia nos impone para hablar. Por eso decimos sin vencimiento! Y exigimos que los abusos sexuales no prescriban!</em></p>
<p><em>Nosotres sabemos que sin educaci&oacute;n sexual integral estos delitos se perpet&uacute;an y reproducen por eso nos metemos con tus hijes y responsabilizamos al estado, les gobernadores y las iglesias por obligar a ni&ntilde;as abusadas a parir. Son ni&ntilde;as, no madres!</em></p>
<p><em>Nosotres creemos fervientemente la necesidad de seguir visibilizando y luchando contras los abusos sexuales en pos de infancias libres de violencia, garantizando sus derechos y adem&aacute;s exigiendo la reparaci&oacute;n para ni&ntilde;es y adultes sobrevivientes.</em></p>
<p><em><img alt="abuso6" class="img-responsive lazyload" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.9fe7ccb352e97a65.616275736f365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9fe7ccb352e97a65.616275736f365f6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.b73c4a33d347dbdc.616275736f365f6d696e6961747572612e6a7067.jpg 400w" height="774" width="1032"/><br/></em><em>Nosotres les creemos a todas las infancias</em></p>
<p><em>Nosotres les creemos a las mam&aacute;s protectoras q se someten a la violencia judicial&nbsp;</em></p>
<p><em>Nosetres les creemos a les adultes q en el momento q pueden manifestan su dolor</em></p>
<p><em>Nosotres te creemos&nbsp;</em></p>
<p><em>Yo si te creo&rdquo;.</em></p>
<p><em><img alt="abuso5" class="img-responsive lazyload" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.bcf8f8615e0079d6.616275736f355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bcf8f8615e0079d6.616275736f355f6e6f726d616c2e6a7067.jpg 774w, /download/multimedia.miniatura.b7ac83d14128a71f.616275736f355f6d696e6961747572612e6a7067.jpg 225w" height="1032" width="774"/><br/></em>Para cerrar el encuentro, luego de la lectura se dispusieron los afiches de papel madera en donde, durante todo el d&iacute;a, quienes habitaron la marcha dejaron su mensaje y el nombre de abusadores y c&oacute;mplices. Se invit&oacute; a pisar colectivamente el afiche para luego armar con &eacute;l una fogata, reafirmando los estandartes de las justicias feministas que se trazan en la politizaci&oacute;n de los dolores y las trayectorias, en desnaturalizar los modos en que las estructuras se encarnan en nuestro d&iacute;a a d&iacute;a. Cuerpos que se dispusieron a pisar con firmeza el nombre de personas que cometieron delitos contra cuerpos diferentes al suyo. Entre tanto, brotaban las l&aacute;grimas agitadas por el fuego que se empezaba a nutrir, gritos, abrazos, furias, y algunas certezas: al miedo y al silencio no se lo abandona en soledad y a las justicias se las construye en las calles, en los encuentros, en los abrazos, en colectivo y empiezan ah&iacute; donde creemos en las palabras que narran las torturas que hemos naturalizado hist&oacute;ricamente. &nbsp;&nbsp;</p>
<p><img alt="abuso1" class="img-responsive lazyload" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.81df5bf634be8a3d.616275736f315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.81df5bf634be8a3d.616275736f315f6e6f726d616c2e6a7067.jpg 1032w, /download/multimedia.miniatura.9e78c41604736a14.616275736f315f6d696e6961747572612e6a7067.jpg 400w" height="774" width="1032"/><br/><br/></p>
                            </div>
                        

                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('https://diarionep.com.ar/download/auth_user.foto.879402b349a4c7ee.66616269636f6e2e706e67.png');">
            <a href="https://diarionep.com.ar/usuario/2/nep-cooperativo"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="https://diarionep.com.ar/usuario/2/nep-cooperativo">NEP Cooperativo</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1c" data-bloque="27"><p><a href="https://diarionep.com.ar/pagina/54//" target="_self"><img alt="GIF REMERA CATALEJO" class="img-responsive lazyload" data-sizes="auto" data-src="http://diarionep.com.ar/download/multimedia.normal.95ec27ec0f1f53f4.4749462052454d45524120434154414c454a4f5f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.95ec27ec0f1f53f4.4749462052454d45524120434154414c454a4f5f6e6f726d616c2e676966.gif 1137w, /download/multimedia.miniatura.96ba255d77f183f1.4749462052454d45524120434154414c454a4f5f6d696e6961747572612e676966.gif 400w" height="109" width="1137"/></a></p></div>
        
    


                        
                            


    <div class="comentarios">
        
    </div>


                        

                        
    
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-11-29T14:26">
                            
                                <meta itemprop="articleSection" content="Géneros">
                            
                            <meta itemprop="url" content="https://diarionep.com.ar/contenido/1911/creer-el-primer-paso-para-las-justicias">
                            <meta itemprop="image" content="https://diarionep.com.ar/download/multimedia.normal.ab244c3743fdc138.616275736f5f6e6f726d616c2e6a706567.jpeg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Diario Nep | Otra Agenda"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/contenido/1904/eliminacion-de-la-violencia-contra-la-mujer-charla-debate-en-la-cooperativa">
                                                <img alt="mujer" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4ff241980520505.6d756a65725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b4ff241980520505.6d756a65725f6e6f726d616c2e6a7067.jpg 936w, /download/multimedia.miniatura.876410d5cd1f756b.6d756a65725f6d696e6961747572612e6a7067.jpg 300w" height="936" width="936" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/contenido/1904/eliminacion-de-la-violencia-contra-la-mujer-charla-debate-en-la-cooperativa">Eliminación de la violencia contra la mujer: Charla debate en la Cooperativa</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/contenido/1909/presentan-companero-gonzalo">
                                                <img alt="WhatsApp Image 2019-11-15 at 22.55.14" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.88ffedeb12fa19ec.576861747341707020496d61676520323031392d31312d31352061742032322e5f6d696e6961747572612e6a706567.jpeg" data-srcset="/download/multimedia.miniatura.88ffedeb12fa19ec.576861747341707020496d61676520323031392d31312d31352061742032322e5f6d696e6961747572612e6a706567.jpeg 547w" height="319" width="547" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/contenido/1909/presentan-companero-gonzalo">Presentan &quot;Compañero Gonzalo&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/contenido/1908/consejo-escolar-listado-de-auxiliares-2020">
                                                <img alt="consejo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.89c0c1684409ee1a.636f6e73656a6f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.89c0c1684409ee1a.636f6e73656a6f5f6d696e6961747572612e6a7067.jpg 620w" height="370" width="620" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/contenido/1908/consejo-escolar-listado-de-auxiliares-2020">Consejo Escolar: Listado de auxiliares 2020</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/contenido/1907/asesinar-por-la-espalda-un-clasico-de-la-era-macribullrich">
                                                <img alt="multimedia.normal.a9093902c046647c.32343737343736385f323237383932383536353636363832385f3730383534325f6e6f726d616c2e6a7067" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a03d651f2d4ff49a.6d756c74696d656469612e6e6f726d616c2e61393039333930326330343636345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a03d651f2d4ff49a.6d756c74696d656469612e6e6f726d616c2e61393039333930326330343636345f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.86d19a68285dd67b.6d756c74696d656469612e6e6f726d616c2e61393039333930326330343636345f6d696e6961747572612e6a7067.jpg 400w" height="637" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/contenido/1907/asesinar-por-la-espalda-un-clasico-de-la-era-macribullrich">Asesinar por la espalda, un clásico de la era Macri/Bullrich</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/contenido/1906/jamas-me-levanto-la-mano-en-el-cearte">
                                                <img alt="cearte" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98b5cc074df8c7b0.6365617274655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.98b5cc074df8c7b0.6365617274655f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.a64de0dca4f0057e.6365617274655f6d696e6961747572612e6a7067.jpg 400w" height="720" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/contenido/1906/jamas-me-levanto-la-mano-en-el-cearte">“Jamás me levantó la mano” en el CeArTe</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://diarionep.com.ar/contenido/1905/ultimas-funciones-de-todo-pasa-por-algo">
                                                <img alt="todo pasa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.839704e6ee4288d7.746f646f20706173615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.839704e6ee4288d7.746f646f20706173615f6e6f726d616c2e6a7067.jpg 665w, /download/multimedia.miniatura.9e615d931e168273.746f646f20706173615f6d696e6961747572612e6a7067.jpg 236w" height="846" width="665" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://diarionep.com.ar/contenido/1905/ultimas-funciones-de-todo-pasa-por-algo">Últimas funciones de “Todo pasa por Algo”</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-98"
                             class="publi  C8"
                             data-publicidad="98"
                             data-nombre="PUBLI PUNTO CARDINAL (Notas)"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/PUNTOCARDINALTL/" data-publicidad="98" data-nombre="PUBLI PUNTO CARDINAL (Notas)" style="margin:0 auto"
                                     data-src="https://diarionep.com.ar/download/publicidades.imagen.9334f324cb4935d6.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-80"
                             class="publi  C9"
                             data-publicidad="80"
                             data-nombre="PIBLI ATILRA NOTAS"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/atilratl/" data-publicidad="80" data-nombre="PIBLI ATILRA NOTAS" style="margin:0 auto"
                                     data-src="https://diarionep.com.ar/download/publicidades.imagen.a301c2cdc6d94538.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                

                
    
    
        
            
                
                    
                    <div id="publi-42"
                             class="publi  C10"
                             data-publicidad="42"
                             data-nombre="PUBLI REMIS 23 EN NOTI "
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="42" data-nombre="PUBLI REMIS 23 EN NOTI " style="margin:0 auto"
                                     data-src="https://diarionep.com.ar/download/publicidades.imagen.9811ba7a8389667c.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-78"
                             class="publi  C12"
                             data-publicidad="78"
                             data-nombre="PUBLI C ESCOLAR (en NOTAs)"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://www.facebook.com/Consejeros-Escolares-T-Lauquen-1326901557379582/" data-publicidad="78" data-nombre="PUBLI C ESCOLAR (en NOTAs)" style="margin:0 auto"
                                     data-src="https://diarionep.com.ar/download/publicidades.imagen.be12c41db95b96c2.696d6167656e2e6a706567.jpeg" />
                            
                        
                    </div>
                
            
        
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://diarionep.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://diarionep.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://diarionep.com.ar/pagina/1392/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://diarionep.com.ar/rss">RSS</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Diario Nep | Otra Agenda</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#68060d180b0707180d1a091c011e07280f05090104460b0705"><span class="__cf_email__" data-cfemail="6a040f1a0905051a0f180b1e031c052a0d070b030644090507">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    

        









	<div class="splash-overlay"></div>
	<div id="publi-splash" class="modal">
		<button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
        
    
    
        
            
                
                    
                    <div id="publi-95"
                             class="publi  splash"
                             data-publicidad="95"
                             data-nombre="BANCO CREDICOOP (SPLASH)"
                             data-tipo="imagen">
                        
                            
                                <img class=" imagen-publicidad img-responsive puntero"
                                     data-url="http://diarionep.com.ar" data-publicidad="95" data-nombre="BANCO CREDICOOP (SPLASH)" style="margin:0 auto"
                                     src="https://diarionep.com.ar/download/publicidades.imagen.88441dadc6241a25.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

	</div>

	<style>
		.splash-overlay {  display: none;  }
		.splash-overlay.is-visible {
			display: initial;
			position: fixed;
			top: 0;
			right: 0;
			bottom: 0;
			left: 0;
			z-index: 1100;
			opacity:1.0 !important;
		}

		#publi-splash {  display: none;  }
		#publi-splash.is-visible {
			text-align:right;
			display: table;
			z-index:1101;
			max-width:100%;
			width:auto;
			position: fixed;
			top: 64px;
			left: 0;
			right: auto;
			bottom: auto;
			overflow-y: hidden;
			overflow-x: hidden;
		}

		@media (min-width:992px) {
			#publi-splash.is-visible {
				top: 50%;
				left: 50%;
				transform: translate(-50%, -50%);
			}
		}
	</style>



        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.ab244c3743fdc138.616275736f5f6e6f726d616c2e6a706567.jpeg",
                    "w":1032,
                    "h":774,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        
    </body>
</html>